<!DOCTYPE html><html><head><meta charSet="utf-8"/><link rel="icon" type="image/png" sizes="512x512" href="/rs-favicon.png"/><meta name="description" content="Thirty years after a death squad massacred civilians in Bosnia, none of the infamous Arkan’s Tigers have stood trial for their alleged part in those crimes."/><meta name="viewport" content="width=device-width, initial-scale=1"/><title>The DJ and the War Crimes — Rolling Stone</title><meta name="theme-color" content="#000000"/><meta property="og:title" content="The DJ and the War Crimes — Rolling Stone"/><meta property="og:url" content="https://investigation.rollingstone.com"/><meta property="og:description" content="Thirty years after a death squad massacred civilians in Bosnia, none of the infamous Arkan’s Tigers have stood trial for their alleged part in those crimes."/><meta property="og:image" content="https://investigation.rollingstone.com/dj-war-crimes-og-image.jpg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@rollingstone"/><meta name="twitter:title" content="The DJ and the War Crimes"/><meta name="twitter:description" content="Thirty years after a death squad massacred civilians in Bosnia, none of the infamous Arkan’s Tigers have stood trial for their alleged part in those crimes."/><meta name="twitter:image" content="https://investigation.rollingstone.com/dj-war-crimes-og-image.jpg"/><meta name="next-head-count" content="15"/><link rel="preload" href="/_next/static/css/485542ae3f4938fd.css" as="style"/><link rel="stylesheet" href="/_next/static/css/485542ae3f4938fd.css" data-n-g=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-c67a75d1b6f99dc8.js"></script><script src="/_next/static/chunks/webpack-ee7e63bc15b31913.js" defer=""></script><script src="/_next/static/chunks/framework-7751730b10fa0f74.js" defer=""></script><script src="/_next/static/chunks/main-ca988a2db4685fa0.js" defer=""></script><script src="/_next/static/chunks/pages/_app-3dca9d761179577a.js" defer=""></script><script src="/_next/static/chunks/pages/dj-photo-war-crimes-bosnia-dff0e5f5926a279e.js" defer=""></script><script src="/_next/static/nEHX7dxw9KamdQCz3346h/_buildManifest.js" defer=""></script><script src="/_next/static/nEHX7dxw9KamdQCz3346h/_ssgManifest.js" defer=""></script></head><body><div id="__next"><div class="undefined " style="--font-family-secondary:graphikWeb"><div class="Layout_sidebar__aP5sO" style="transform:translateX(100%) translateZ(0)"><a tabindex="0" class="SidebarCTA_container__OEHhr SidebarCTA_state-hidden__WUBvI SidebarCTA_left__UfGpB " href="/dj-photo-war-crimes-bosnia/archive/"><div class="SidebarCTA_assetsContainer__dUfoQ"><div class="SidebarCTA_assetCount__rXsEl"><svg width="9" height="9" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M3.155 5.123L.5 7.778l.707.707 2.655-2.654-.707-.708zM5.663 5.887L8.28 8.506l.707-.708L6.37 5.18l-.707.707zM6.532 3.16L8.985.708 8.278 0 5.825 2.453l.707.708zM3.736 2.547L1.21.02.503.727l2.526 2.527.707-.707z" fill="#000"></path></svg><p>1994 documents</p></div><div class="SidebarCTA_assetCount__rXsEl"><svg width="9" height="9" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M3.155 5.123L.5 7.778l.707.707 2.655-2.654-.707-.708zM5.663 5.887L8.28 8.506l.707-.708L6.37 5.18l-.707.707zM6.532 3.16L8.985.708 8.278 0 5.825 2.453l.707.708zM3.736 2.547L1.21.02.503.727l2.526 2.527.707-.707z" fill="#000"></path></svg><p>40 images</p></div><div class="SidebarCTA_assetCount__rXsEl"><svg width="9" height="9" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M3.155 5.123L.5 7.778l.707.707 2.655-2.654-.707-.708zM5.663 5.887L8.28 8.506l.707-.708L6.37 5.18l-.707.707zM6.532 3.16L8.985.708 8.278 0 5.825 2.453l.707.708zM3.736 2.547L1.21.02.503.727l2.526 2.527.707-.707z" fill="#000"></path></svg><p>183 web archives</p></div></div><div class="SidebarCTA_titleContainer__J__Kc"><p class="SidebarCTA_title__Wvhys">Explore the archive</p></div><div class="SidebarCTA_cryptoContainer__VBDwH"><p class="SidebarCTA_code__vpq4D">explorethearchiveexplorethearchive</p><div class="SidebarCTA_text__nR3V2"><p>Registered</p><p>&amp;</p><p>Preserved</p></div></div><div class="SidebarCTA_ledgers__dHsoC"><div class="SidebarCTA_ledger__Zyzkj"></div><div class="SidebarCTA_ledger__Zyzkj"></div><div class="SidebarCTA_ledger__Zyzkj"></div></div><div class="SidebarCTA_cursor__EVI47 " style="left:0px;top:0px">Go</div></a><div class="Layout_titleScreen__6vIEF"><div class="WipeTitleScreen_container__0uAhU "><div><h1 class="WipeTitleScreen_title__2jjKV">The Story</h1></div></div></div><a tabindex="0" class="SidebarCTA_container__OEHhr SidebarCTA_state-hidden__WUBvI SidebarCTA_right__17Npm " href="/dj-photo-war-crimes-bosnia/"><div class="SidebarCTA_assetsContainer__dUfoQ"><div class="SidebarCTA_assetCount__rXsEl"><svg width="9" height="9" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M3.155 5.123L.5 7.778l.707.707 2.655-2.654-.707-.708zM5.663 5.887L8.28 8.506l.707-.708L6.37 5.18l-.707.707zM6.532 3.16L8.985.708 8.278 0 5.825 2.453l.707.708zM3.736 2.547L1.21.02.503.727l2.526 2.527.707-.707z" fill="#000"></path></svg><p>0<!-- --> words</p></div></div><div class="SidebarCTA_titleContainer__J__Kc"><p class="SidebarCTA_title__Wvhys">Back to the story</p></div><div class="SidebarCTA_cryptoContainer__VBDwH"><p class="SidebarCTA_code__vpq4D">readthedjthephotoandthewarcrimes</p></div><div class="SidebarCTA_ledgers__dHsoC"><div class="SidebarCTA_ledger__Zyzkj"></div><div class="SidebarCTA_ledger__Zyzkj"></div><div class="SidebarCTA_ledger__Zyzkj"></div></div><div class="SidebarCTA_cursor__EVI47 " style="left:0px;top:0px">Go</div></a></div><main><div style="display:block"><div class="HomeHero_container__8IOof  "><div class="HomeHero_topContainer__JYDKT"><div class="HomeCover_container__zqBfA  "><div class="HomeCover_titles__0unzC"><div class="HomeCover_titlesDesktop__Dflbx"><div class="HomeCover_titleWord__6LwrK undefined" style="transform:translateX(3px) translateY(3px) translateZ(0)"></div><div class="HomeCover_assetsCloud__jODCQ" style="visibility:hidden"><div class="HomeCover_assetHash__sMiQe undefined" style="display:none"><div class="HomeCover_translateContainer__Ctxcg" style="transform:translateX(6%) translateY(6%) translateZ(0)"><p><span></span></p></div></div><div class="HomeCover_assetImage__q8qM3 HomeCover_postShooting__bm3gR" style="transform:scale(0) rotate(0deg) translateZ(0)"><div class="HomeCover_translateContainer__Ctxcg" style="transform:translateX(6%) translateY(6%) translateZ(0)"><noscript><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:65.4%"></span><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img sizes="15vw" srcSet="/nextImageExportOptimizer/post-shooting.2f5eed3a-opt-384.WEBP 384w, /nextImageExportOptimizer/post-shooting.2f5eed3a-opt-750.WEBP 750w, /nextImageExportOptimizer/post-shooting.2f5eed3a-opt-1080.WEBP 1080w, /nextImageExportOptimizer/post-shooting.2f5eed3a-opt-1200.WEBP 1200w, /nextImageExportOptimizer/post-shooting.2f5eed3a-opt-1920.WEBP 1920w, /nextImageExportOptimizer/post-shooting.2f5eed3a-opt-2500.WEBP 2500w" src="/nextImageExportOptimizer/post-shooting.2f5eed3a-opt-2500.WEBP" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></noscript><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:65.4%"></span><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="background-size:cover;background-position:50% 50%;background-repeat:no-repeat;background-image:url(/nextImageExportOptimizer/post-shooting.2f5eed3a-opt-10.WEBP);filter:url(#sharpBlur);position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img sizes="15vw" srcSet="/nextImageExportOptimizer/post-shooting.2f5eed3a-opt-384.WEBP 384w, /nextImageExportOptimizer/post-shooting.2f5eed3a-opt-750.WEBP 750w, /nextImageExportOptimizer/post-shooting.2f5eed3a-opt-1080.WEBP 1080w, /nextImageExportOptimizer/post-shooting.2f5eed3a-opt-1200.WEBP 1200w, /nextImageExportOptimizer/post-shooting.2f5eed3a-opt-1920.WEBP 1920w, /nextImageExportOptimizer/post-shooting.2f5eed3a-opt-2500.WEBP 2500w" src="/nextImageExportOptimizer/post-shooting.2f5eed3a-opt-2500.WEBP" decoding="async" data-nimg="responsive" style="background-size:cover;background-position:50% 50%;background-repeat:no-repeat;background-image:url(/nextImageExportOptimizer/post-shooting.2f5eed3a-opt-10.WEBP);filter:url(#sharpBlur);position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span><svg style="border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;width:1px;display:none"><filter id="sharpBlur"><feGaussianBlur stdDeviation="20" color-interpolation-filters="sRGB"></feGaussianBlur><feColorMatrix type="matrix" color-interpolation-filters="sRGB" values="1 0 0 0 0, 0 1 0 0 0, 0 0 1 0 0, 0 0 0 9 0"></feColorMatrix><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></svg></div></div><div class="HomeCover_assetImage__q8qM3 HomeCover_arkanWithTiger__pbOY2" style="transform:scale(0) rotate(0deg) translateZ(0)"><div class="HomeCover_translateContainer__Ctxcg" style="transform:translateX(6%) translateY(6%) translateZ(0)"><noscript><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:74.6%"></span><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img sizes="15vw" srcSet="/nextImageExportOptimizer/arkan-tiger-transparent.a1641443-opt-384.WEBP 384w, /nextImageExportOptimizer/arkan-tiger-transparent.a1641443-opt-750.WEBP 750w, /nextImageExportOptimizer/arkan-tiger-transparent.a1641443-opt-1080.WEBP 1080w, /nextImageExportOptimizer/arkan-tiger-transparent.a1641443-opt-1200.WEBP 1200w, /nextImageExportOptimizer/arkan-tiger-transparent.a1641443-opt-1920.WEBP 1920w, /nextImageExportOptimizer/arkan-tiger-transparent.a1641443-opt-2500.WEBP 2500w" src="/nextImageExportOptimizer/arkan-tiger-transparent.a1641443-opt-2500.WEBP" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></noscript><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:74.6%"></span><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="background-size:cover;background-position:50% 50%;background-repeat:no-repeat;background-image:url(/nextImageExportOptimizer/arkan-tiger-transparent.a1641443-opt-10.WEBP);filter:url(#sharpBlur);position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img sizes="15vw" srcSet="/nextImageExportOptimizer/arkan-tiger-transparent.a1641443-opt-384.WEBP 384w, /nextImageExportOptimizer/arkan-tiger-transparent.a1641443-opt-750.WEBP 750w, /nextImageExportOptimizer/arkan-tiger-transparent.a1641443-opt-1080.WEBP 1080w, /nextImageExportOptimizer/arkan-tiger-transparent.a1641443-opt-1200.WEBP 1200w, /nextImageExportOptimizer/arkan-tiger-transparent.a1641443-opt-1920.WEBP 1920w, /nextImageExportOptimizer/arkan-tiger-transparent.a1641443-opt-2500.WEBP 2500w" src="/nextImageExportOptimizer/arkan-tiger-transparent.a1641443-opt-2500.WEBP" decoding="async" data-nimg="responsive" style="background-size:cover;background-position:50% 50%;background-repeat:no-repeat;background-image:url(/nextImageExportOptimizer/arkan-tiger-transparent.a1641443-opt-10.WEBP);filter:url(#sharpBlur);position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span><svg style="border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;width:1px;display:none"><filter id="sharpBlur"><feGaussianBlur stdDeviation="20" color-interpolation-filters="sRGB"></feGaussianBlur><feColorMatrix type="matrix" color-interpolation-filters="sRGB" values="1 0 0 0 0, 0 1 0 0 0, 0 0 1 0 0, 0 0 0 9 0"></feColorMatrix><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></svg></div></div><div class="HomeCover_ronNote__UDLBa" style="display:none"><div class="HomeCover_translateContainer__Ctxcg" style="transform:translateX(4%) translateY(4%) translateZ(0)"><p></p><p></p></div></div><div class="HomeCover_scrollNote__AJt7W" style="display:none"><div class="HomeCover_translateContainer__Ctxcg" style="transform:translateX(4%) translateY(4%) translateZ(0)"><p></p></div></div></div><div class="HomeCover_titleWord__6LwrK HomeCover_topTitle__ntqwb" style="transform:translateX(3px) translateY(3px) translateZ(0)"></div><div class="HomeCover_titleCover__gMqDn undefined"></div></div></div></div></div><div class="HomeHero_bylines__penEd"><div class="HomeHero_bylinesContent__ibQrE"><p>By Sophia Jones, Nidžara Ahmetašević, Milivoje Pantović</p></div></div><div class="HomeHero_stickyContainerWrap__APu2l"><div class="HomeHero_sticky__ZaVka"><div class="HomeHero_scaleImageContainer__4DBnk"><div class="HomeHero_scaleImageHeight__WfF_Q"><div class="HomeHero_translate__2hwz8"><div class="HomeHero_preScale__WqImD"><div class="HomeHero_parallaxContainer__T0fnV" style="transform:translateX(2%) translateY(2%) translateZ(0)"><div class="HomeHero_scaleImage__7XLL_" style="transform:translateX(-3%) translateY(13%) scale(0) translateZ(0)"><div class="HomeHero_images____Wy7"><div class="HomeHero_multiplyImage___IAk5"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:66.4453125%"></span><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img sizes="100vw" srcSet="/nextImageExportOptimizer/hero-bw-transparent.ef61335a-opt-750.WEBP 750w, /nextImageExportOptimizer/hero-bw-transparent.ef61335a-opt-1080.WEBP 1080w, /nextImageExportOptimizer/hero-bw-transparent.ef61335a-opt-1200.WEBP 1200w, /nextImageExportOptimizer/hero-bw-transparent.ef61335a-opt-1920.WEBP 1920w, /nextImageExportOptimizer/hero-bw-transparent.ef61335a-opt-2500.WEBP 2500w" src="/nextImageExportOptimizer/hero-bw-transparent.ef61335a-opt-2500.WEBP" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div><div class="HomeHero_colorImage__WzUtD"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:66.4375%"></span><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img sizes="25vw" srcSet="/nextImageExportOptimizer/hero-color.fbdd803f-opt-384.WEBP 384w, /nextImageExportOptimizer/hero-color.fbdd803f-opt-750.WEBP 750w, /nextImageExportOptimizer/hero-color.fbdd803f-opt-1080.WEBP 1080w, /nextImageExportOptimizer/hero-color.fbdd803f-opt-1200.WEBP 1200w, /nextImageExportOptimizer/hero-color.fbdd803f-opt-1920.WEBP 1920w, /nextImageExportOptimizer/hero-color.fbdd803f-opt-2500.WEBP 2500w" src="/nextImageExportOptimizer/hero-color.fbdd803f-opt-2500.WEBP" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div></div><div class="HomeHero_handwriting__zmMHP"><div class="SVGDraw_container__OQI_N "><svg viewBox="0 0 1105 278"><defs><mask id="hero-handwriting-draw-svg"><image href="/pencil/who-is-this.png" height="278" width="1105"></image></mask></defs><g mask="url(#hero-handwriting-draw-svg)"></g></svg></div></div><div class="HomeHero_circle__Rm8Nr"><div class="SVGDraw_container__OQI_N "><svg viewBox="0 0 269 301"><defs><mask id="hero-draw-svg"><image href="/pencil/circle.png" height="301" width="269"></image></mask></defs><g mask="url(#hero-draw-svg)"></g></svg></div></div></div></div></div></div></div></div></div></div><div class="HomeHero_bottomContainer__auB89"><div class="HomeHero_heroParagraph__zJ8ga"><p>Thirty years after a death squad massacred civilians in Bosnia, none of the infamous Arkan’s Tigers have stood trial for their alleged part in those crimes.</p><p>And for the past few decades, one of them has been spinning trance records at European festivals and clubs.</p></div></div></div><div class="Level1Content_container__mYpqT  "><div class="Level1Content_tearContainer__Br_Px"><img src="/_next/static/media/intro-tear.ecdb5988.png"/></div><div class="Level1Content_contentContainer__4T1Xd"><div class="Level1Content_verticalDividerContainer__kZWKy"><div class="Level1Content_verticalDivider__BC6cs"><div class="Level1Content_line__6QNmG"></div></div></div><div class="Introduction_container__JhUz4 "><div class="Introduction_inner__blqrK"><div class="Introduction_content__82x6w"><div class="Introduction_code__bym1U"><span aria-hidden="true"></span></div><h2 class="Introduction_heading__jzyly">the war raging in europe feels familiar.</h2><p class="Introduction_paragraph__fdaOb">Invaders descend onto foreign soil. Their leaders claim they are there to “liberate” the people. But the uniformed men are looting homes and raping women. They are torturing and executing civilians, whose bodies lay cold in shallow graves. They are committing war crimes, observers say, and there are photographs and testimony to prove it. This has happened before. Thirty years ago, in Bosnia, Belgrade-backed death squads carried out some of the worst violence on European soil since World War II. Even now, many of the killers walk free, some on the same streets as their victims’ families.</p></div></div></div><div class="CoachMarks_container__mZ0iw "><div class="CoachMarks_inner__1M6K0"><div class="CoachMarks_content__jXD5d"><div class="CoachMarks_authenticationInstructions__AeJH6"><div class="CoachMarks_illustrationContainer__cbx8q"><div class="CoachMarks_iconContainer__wPlGu"><div class="InfoButton_container__E3RiN InfoButton_graphicOnly__C6IQ0 "><div class="InfoButton_background__QcNRr"></div><div class="InfoButton_iconContainer__Zu32c"><svg width="21" height="14" fill="none" xmlns="http://www.w3.org/2000/svg"><path vector-effect="non-scaling-stroke" class="eye-icon_svg__eyeball" d="M4.62 7.056a12.35 12.35 0 01-.046-.044l.046-.045c.342-.33.837-.772 1.448-1.213 1.237-.893 2.867-1.725 4.612-1.725 1.744 0 3.375.832 4.612 1.725a13.31 13.31 0 011.493 1.258l-.045.044a13.31 13.31 0 01-1.448 1.214c-1.237.893-2.868 1.724-4.612 1.724-1.745 0-3.375-.83-4.612-1.724-.61-.44-1.106-.883-1.448-1.214z" stroke="#000" stroke-width="1.5"></path><circle cx="10.68" cy="7.012" r="1.262" fill="#000"></circle><path d="M17 1.25h2.64v2.547M4.344 12.813h-2.64v-2.547M1.703 3.89V1.25H4.25M19.64 10.172v2.64h-2.546" stroke="#000" stroke-width="1.5"></path></svg></div></div></div></div><p class="CoachMarks_instruction__Pz8J1">Explore authentication data throughout with this button</p></div></div></div></div><div class="RichContent_container__ZWlrz "><div class="RichContent_inner__bB8WJ"><div class="RichContent_content__0ggGp"><div class="RichContent_richTextFragment__bqFwy "><p>Dženita Mulabdić hugged the ground, the sound of gunfire fast approaching. The pregnant 20-year-old Bosnian woman and her husband, Muhamed, eyed the locked basement door. Their toddler played close by, unaware of the armed men outside. The commandos from Belgrade, wearing black balaclavas, jumped the fence and entered the house in the ethnically mixed Bosnian city of Bijeljina, a two-hour drive from Serbia’s capital. They trudged downstairs to the basement, encountering a barricade in front of a cramped room. Then, Dženita heard a sound: men in combat boots kicking the door. “Don’t be afraid,” one of the armed men said, Dženita recalls. “We have come to liberate you.”</p><p>It was April 2, 1992, at the dawn of the Bosnian War. The volunteer fighters were led by Željko Ražnatović, a mobster turned suave military man wanted by Interpol for crimes across Europe. People called him “Arkan,” and his men, Arkan’s Tigers. Power was shifting in Europe in the early Nineties, and fast. Yugoslavia was breaking apart. Ultra-nationalist Serbian President Slobodan Milošević exploited the myths of a “Greater Serbia” and the victimization of Serbs. One after another, Yugoslav republics declared independence, including Bosnia and Herzegovina. Milošević propaganda urged Serbs to fight, and Arkan’s men carried that message into war.</p></div><div class="RichContent_imageWithInfoFragment__GnUJ0  "><figure class="ImageWithInfo_container__Hg8Q6   ImageWithInfo_colourTheme-light__3q8PD  "><div class="ImageWithInfo_imageContainer__iaZHQ"><div class="ImageWithInfo_imageSize__f0M_8" style="padding-top:66.66666666666666%"></div><div class="ImageWithInfo_imageMotionContainer__7qaNC "><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%271500%27%20height=%271000%27/%3e"/></span><img alt="Members of Arkan&#x27;s Tigers in Bijeljina on April 2, 1992." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Members of Arkan&#x27;s Tigers in Bijeljina on April 2, 1992." srcSet="/nextImageExportOptimizer/P205.68e6929f-opt-1920.WEBP 1x, /nextImageExportOptimizer/P205.68e6929f-opt-2500.WEBP 2x" src="/nextImageExportOptimizer/P205.68e6929f-opt-2500.WEBP" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div><div class="InfoButton_container__E3RiN   ImageWithInfo_infoButton__EF4lq"><div class="InfoButton_background__QcNRr"></div><div class="InfoButton_iconContainer__Zu32c"><svg width="21" height="14" fill="none" xmlns="http://www.w3.org/2000/svg"><path vector-effect="non-scaling-stroke" class="eye-icon_svg__eyeball" d="M4.62 7.056a12.35 12.35 0 01-.046-.044l.046-.045c.342-.33.837-.772 1.448-1.213 1.237-.893 2.867-1.725 4.612-1.725 1.744 0 3.375.832 4.612 1.725a13.31 13.31 0 011.493 1.258l-.045.044a13.31 13.31 0 01-1.448 1.214c-1.237.893-2.868 1.724-4.612 1.724-1.745 0-3.375-.83-4.612-1.724-.61-.44-1.106-.883-1.448-1.214z" stroke="#000" stroke-width="1.5"></path><circle cx="10.68" cy="7.012" r="1.262" fill="#000"></circle><path d="M17 1.25h2.64v2.547M4.344 12.813h-2.64v-2.547M1.703 3.89V1.25H4.25M19.64 10.172v2.64h-2.546" stroke="#000" stroke-width="1.5"></path></svg></div></div></div><div class="ImageWithInfo_captionContainer__QOoJX"><div class="ImageWithInfo_imageCaption__zHFhz"><p>Members of Arkan's Tigers in Bijeljina on April 2, 1992.<span class="ImageWithInfo_attribution__4NK1t   "> Ron Haviv/VII/Redux</span></p></div></div></figure><div class="RichContent_mapFragment__AuJxa"><div class="RichContent_mapFragmentInner__dfOXX"><div class="RichContent_mapImageContainer__VDuDb"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:44.93333333333333%"></span><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img sizes="(max-width: 600px) 100vw, 50vw" srcSet="/nextImageExportOptimizer/bosnia-serbia-map.4af37c97-opt-384.WEBP 384w, /nextImageExportOptimizer/bosnia-serbia-map.4af37c97-opt-750.WEBP 750w, /nextImageExportOptimizer/bosnia-serbia-map.4af37c97-opt-1080.WEBP 1080w, /nextImageExportOptimizer/bosnia-serbia-map.4af37c97-opt-1200.WEBP 1200w, /nextImageExportOptimizer/bosnia-serbia-map.4af37c97-opt-1920.WEBP 1920w, /nextImageExportOptimizer/bosnia-serbia-map.4af37c97-opt-2500.WEBP 2500w" src="/nextImageExportOptimizer/bosnia-serbia-map.4af37c97-opt-2500.WEBP" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div><div class="RichContent_pencilContainer__M1zmX"><div class="SVGDraw_container__OQI_N "><svg viewBox="0 0 300 277"><defs><mask id="eye-circle-draw-svg"><image href="/pencil/eye-circle.png" height="277" width="300"></image></mask></defs><g mask="url(#eye-circle-draw-svg)"></g></svg></div></div><p class="RichContent_copyright__ia2at">©2022 GeoBasis-DE/BKG (©2009), Google</p></div></div></div><div class="RichContent_richTextFragment__bqFwy "><p>“History is coming back,” Arkan said at a training camp. “But this time, the Serbs are going to fight back.” Arkan recruited young men to do his bidding. Some were “Ultras,” hardcore soccer supporters, pulled from Belgrade’s Red Star soccer fan club, which, according to a <a href='https://www.cia.gov/readingroom/docs/1995-10-26C.pdf' target='_blank'>top-secret CIA intelligence report</a>, “began offering training in hand-to-hand combat, small arms, and explosives in Nov. 1990.” They were athletes, criminals, and idealists who wanted to fight for Serbia, and perhaps most importantly “lost people,” says Filip Svarm, editor of Serbia’s independent magazine <em>Vreme</em>, who made a documentary about Serbian paramilitary groups.</p></div></div></div></div><div class="PullquoteLarge_container__GWSms   undefined PullquoteLarge_centered__DeURD"><div class="PullquoteLarge_inner__8Fmqd"><span class="PullquoteLarge_negative__qJ7SI"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 761 356"><path d="M438.5 22.9L34.9 51.3c-5.4.4-9.5 5.1-9.1 10.5l20.1 280.9c.4 5.4 5.1 9.5 10.5 9.1L460 323.4l93.6-6.6c16.6-3.1 28.7-18.3 27.4-35.6l-5.5-77.3c-1.3-18 12.2-33.6 30.2-34.9l69.3-5c19.7-1.4 34.6-18.6 33.2-38.3l-8-111.9c-.4-5.1-4.8-9-9.9-8.6L438.5 22.9zm-400 54.7l-1.1-15c0-.6.4-1.1.9-1.1l11.7-.9c.5 0 1 .4 1.1.9l1.1 15c0 .6-.4 1-.9 1.1l-11.7.9c-.5 0-1-.4-1.1-.9zm31.3 262.3c0 .6-.4 1-.9 1.1l-11.7.9c-.5 0-1-.4-1.1-.9L55 326c0-.6.4-1.1.9-1.1l11.7-.9c.5 0 1 .4 1.1.9l1.1 15zm-.9-264.5l-1.1-15c0-.6.4-1.1.9-1.1l11.7-.9c.6 0 1 .4 1.1.9l1.1 15c0 .6-.4 1.1-.9 1.1l-11.7.9c-.6.1-1.1-.3-1.1-.9zm31.2 262.3c0 .6-.4 1.1-.9 1.1l-11.7.9c-.6.1-1.1-.3-1.1-.9l-1.1-15c0-.6.4-1.1.9-1.1l11.7-.9c.5 0 1 .4 1.1.9l1.1 15zm-.9-264.4l-1.1-15c0-.6.4-1.1 1-1.2l11.7-.9c.5 0 1 .4 1.1.9l1.1 15c0 .6-.4 1-.9 1.1l-11.8 1c-.5 0-1-.4-1.1-.9zm31.1 262.3c0 .6-.4 1-.9 1.1l-11.7.9c-.5 0-1-.4-1.1-.9l-1.1-15c-.1-.6.3-1.1.9-1.1l11.7-.9c.5 0 1 .4 1.1.9l1.1 15zm-.6-264.4l-1.1-15c0-.6.4-1.1.9-1.1l11.7-.9c.5-.1 1 .4 1.1.9l1.1 15c0 .6-.4 1.1-.9 1.1l-11.7.9c-.6.1-1.1-.3-1.1-.9zm30.8 262.3c0 .6-.4 1.1-.9 1.1l-11.7.9c-.6.1-1.1-.3-1.1-.9l-1.1-15c0-.6.4-1.1.9-1.1l11.7-.9c.6 0 1 .4 1.1.9l1.1 15zM160 69l-1-15c0-.6.4-1.1.9-1.1l11.7-.9c.5 0 1 .4 1.1.9l1.1 15c0 .6-.4 1-.9 1.1l-11.7.9c-.6 0-1.1-.4-1.2-.9zm30.7 262.4c0 .6-.4 1-.9 1.1l-11.7.9c-.5 0-1-.4-1.1-.9l-1.1-15c0-.6.4-1.1.9-1.1l11.7-.9c.5 0 1 .4 1.1.9l1.1 15zm-.2-264.5l-1.1-15c0-.6.4-1.1.9-1.1l11.7-.9c.6 0 1 .4 1.1.9l1.1 15c0 .6-.4 1.1-.9 1.1l-11.7.9c-.7.1-1.2-.3-1.1-.9zM221 329.3c0 .6-.4 1.1-.9 1.1l-11.7.9c-.6.1-1.1-.3-1.1-.9l-1.1-15c0-.6.4-1.1.9-1.1l11.7-.9c.5-.1 1 .4 1.1.9l1.1 15zm-.1-264.5l-1.1-15c-.1-.6.3-1.1.9-1.1l11.7-.9c.5 0 1 .4 1.1.9l1.1 15c0 .6-.4 1-.9 1.1l-11.7.9c-.5 0-1-.4-1.1-.9zm30.3 262.3c0 .6-.4 1-.9 1.1l-11.7.9c-.5 0-1-.4-1.1-.9l-1.1-15c-.1-.5.3-1 .9-1.1l11.7-.9c.5 0 1 .4 1.1.9l1.1 15zm.1-264.4l-1.1-15c0-.6.4-1.1.9-1.1l11.7-.9c.5-.1 1 .4 1.1.9l1.1 15c0 .6-.4 1.1-.9 1.1l-11.7.9c-.6.1-1.1-.3-1.1-.9zm30.1 262.4c0 .6-.4 1.1-.9 1.1l-11.7.9c-.6.1-1.1-.3-1.1-.9l-1.1-15c0-.6.4-1.1.9-1.1l11.7-.9c.5-.1 1 .3 1.1.9l1.1 15zm.2-264.6l-1.1-15c0-.5.4-1 .9-1.1l11.7-.9c.5 0 1 .4 1.1.9l1.1 15c0 .6-.4 1-.9 1.1l-11.7.9c-.5 0-1-.4-1.1-.9zm30 262.3c0 .6-.4 1-.9 1.1l-11.7.9c-.5 0-1-.4-1.1-.9l-1.1-15c-.1-.6.4-1 .9-1.1l11.7-.9c.5 0 1 .4 1.1.9l1.1 15zm.4-264.5l-1.1-15c0-.6.4-1.1.9-1.1l11.7-.9c.6 0 1.1.4 1.1.9l1.1 15c0 .6-.4 1.1-.9 1.1l-11.7.9c-.6.1-1.1-.3-1.1-.9zm29.8 262.5c0 .6-.4 1.1-.9 1.1l-11.7.9c-.6.1-1.1-.3-1.1-.9l-1.1-15c0-.6.4-1.1.9-1.1l11.7-.9c.6-.1 1.1.3 1.1.9l1.1 15zm.5-264.6l-1.1-15c0-.6.5-1.1 1-1.1l11.7-.9c.5 0 1 .4 1.1.9l1.1 15c0 .6-.4 1-.9 1.1l-11.8.9c-.5 0-1-.4-1.1-.9zM372 318.6c0 .6-.4 1-.9 1.1l-11.7.9c-.5 0-1-.4-1.1-.9l-1.1-15c0-.6.4-1.1.9-1.1l11.7-.9c.5 0 1 .4 1.1.9l1.1 15zm.8-264.5l-1.1-15c0-.6.4-1.1.9-1.1l11.7-.9c.5 0 1 .4 1.1.9l1.1 15c0 .6-.4 1.1-.9 1.1l-11.7.9c-.6.1-1.1-.3-1.1-.9zm29.6 262.4c0 .6-.4 1.1-.9 1.1l-11.7.9c-.6.1-1.1-.3-1.1-.9l-1.1-15c0-.6.4-1.1.9-1.1l11.7-.9c.5 0 1 .4 1.1.9l1.1 15zm.7-264.6l-1.1-15c0-.5.4-1 .9-1.1l11.7-.9c.5 0 1 .4 1.1.9l1.1 15c0 .6-.4 1-.9 1.1l-11.7.9c-.5 0-1-.4-1.1-.9zm29.5 262.5c0 .6-.4 1-.9 1.1l-11.7.9c-.5 0-1-.4-1.1-.9l-1.1-15c-.1-.6.3-1.1.9-1.1l11.7-.9c.5 0 1 .4 1.1.9l1.1 15zm.9-264.5l-1.1-15c0-.6.4-1.1.9-1.1l5.9-.4 5.8-.4c.6-.1 1.1.4 1.1.9l1.1 15c0 .6-.4 1.1-.9 1.1l-5.9.4-5.8.4c-.6.1-1.1-.3-1.1-.9zm29.3 262.4c0 .6-.4 1.1-.9 1.1l-6.5.5-5.2.4c-.6.1-1.1-.3-1.1-.9l-1.1-15c0-.6.4-1.1.9-1.1l5.2-.4 6.5-.5c.6 0 1 .4 1.1.9l1.1 15zm1.1-264.6l-1.1-15c0-.6.4-1.1.9-1.1l11.7-.9c.5 0 1 .4 1.1.9l1.1 15c0 .6-.4 1-.9 1.1l-11.7.9c-.5 0-1-.4-1.1-.9zM493 310.2c0 .6-.4 1-.9 1.1l-11.7.9c-.5 0-1-.4-1.1-.9l-1.1-15c0-.6.4-1.1.9-1.1l11.7-.9c.5 0 1 .4 1.1.9l1.1 15zm.3-279.6c0-.6.4-1.1.9-1.1l11.7-.9c.5 0 1 .4 1.1.9l1.1 15c0 .6-.4 1.1-.9 1.1l-11.7.9c-.6.1-1.1-.3-1.1-.9l-1.1-15zM523.2 308c0 .6-.4 1.1-.9 1.1l-11.7.9c-.6.1-1.1-.3-1.1-.9l-1.1-15c0-.6.4-1.1.9-1.1l11.7-.9c.6 0 1.1.4 1.1.9l1.1 15zm.4-279.6c0-.6.4-1.1.9-1.1l11.7-.9c.5 0 1 .4 1.1.9l1.1 15c0 .6-.4 1-.9 1.1l-11.7.9c-.5 0-1-.4-1.1-.9l-1.1-15zm29.8 277.4c0 .6-.4 1-.9 1.1l-11.7.9c-.5 0-1-.4-1.1-.9l-1.1-15c0-.5.4-1 .9-1.1l11.7-.9c.5 0 1 .4 1.1.9l1.1 15zm15.4-265.5c0 .6-.4 1.1-.9 1.1l-11.7.9c-.6.1-1.1-.3-1.1-.9l-1.1-15c0-.6.4-1.1.9-1.1l11.7-.9c.5-.1 1 .4 1.1.9l1.1 15zm30.3-2.2c0 .6-.4 1-.9 1.1l-11.8 1c-.5 0-1-.4-1.1-.9l-1.1-15c.1-.6.5-1.1 1-1.2l11.7-.9c.5 0 1 .4 1.1.9l1.1 15zm30.4-2.2c0 .6-.4 1.1-.9 1.1l-11.7.9c-.6.1-1.1-.3-1.1-.9l-1.1-15c0-.6.4-1.1.9-1.1l11.7-.9c.5 0 1 .4 1.1.9l1.1 15zm30.4-2.1c0 .6-.4 1-.9 1.1l-11.7.9c-.5 0-1-.4-1.1-.9l-1.1-15c-.1-.6.3-1.1.9-1.1l11.7-.9c.5 0 1 .4 1.1.9l1.1 15zm30.5-2.1c0 .6-.4 1.1-.9 1.1l-11.7.9c-.6.1-1.1-.3-1.1-.9l-1.1-15c0-.6.4-1.1.9-1.1l11.7-.9c.5 0 1 .4 1.1.9l1.1 15z" fill-rule="evenodd" clip-rule="evenodd" fill="#ce0d00"></path></svg></span><div class="PullquoteLarge_quoteWrapper__vIZG0  "><blockquote class="PullquoteLarge_quote__sIlAZ PullquoteLarge_innerHidden__m7LI2" aria-hidden="true"><span>“History is coming back... This time, the Serbs are going to fight back.”</span></blockquote><blockquote class="PullquoteLarge_quote__sIlAZ"><span></span></blockquote></div></div></div><div class="ImageBlock_container__B5rEm " style="--imageCount:1"><div class="ImageBlock_inner__4RWAH"><div class="ImageBlock_imageContainer__5FCEI"><figure class="ImageWithInfo_container__Hg8Q6 ImageWithInfo_fullwidthImage__9dLig  ImageWithInfo_colourTheme-light__3q8PD  "><div class="ImageWithInfo_imageContainer__iaZHQ"><div class="ImageWithInfo_imageSize__f0M_8" style="padding-top:147.08%"></div><div class="ImageWithInfo_imageMotionContainer__7qaNC "><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%272500%27%20height=%273677%27/%3e"/></span><img alt="Members of Arkan&#x27;s Tigers, including Arkan himself (center), pose for a photograph in Erdut, Croatia, in 1991." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Members of Arkan&#x27;s Tigers, including Arkan himself (center), pose for a photograph in Erdut, Croatia, in 1991." srcSet="/nextImageExportOptimizer/P206.dc4fbbd5-opt-2500.WEBP 1x" src="/nextImageExportOptimizer/P206.dc4fbbd5-opt-2500.WEBP" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div><div class="InfoButton_container__E3RiN   ImageWithInfo_infoButton__EF4lq"><div class="InfoButton_background__QcNRr"></div><div class="InfoButton_iconContainer__Zu32c"><svg width="21" height="14" fill="none" xmlns="http://www.w3.org/2000/svg"><path vector-effect="non-scaling-stroke" class="eye-icon_svg__eyeball" d="M4.62 7.056a12.35 12.35 0 01-.046-.044l.046-.045c.342-.33.837-.772 1.448-1.213 1.237-.893 2.867-1.725 4.612-1.725 1.744 0 3.375.832 4.612 1.725a13.31 13.31 0 011.493 1.258l-.045.044a13.31 13.31 0 01-1.448 1.214c-1.237.893-2.868 1.724-4.612 1.724-1.745 0-3.375-.83-4.612-1.724-.61-.44-1.106-.883-1.448-1.214z" stroke="#000" stroke-width="1.5"></path><circle cx="10.68" cy="7.012" r="1.262" fill="#000"></circle><path d="M17 1.25h2.64v2.547M4.344 12.813h-2.64v-2.547M1.703 3.89V1.25H4.25M19.64 10.172v2.64h-2.546" stroke="#000" stroke-width="1.5"></path></svg></div></div></div><div class="ImageWithInfo_captionContainer__QOoJX"><div class="ImageWithInfo_imageCaption__zHFhz"><p>Members of Arkan's Tigers, including Arkan himself (center), pose for a photograph in Erdut, Croatia, in 1991.<span class="ImageWithInfo_attribution__4NK1t   "> Ron Haviv/VII/Redux</span></p></div></div></figure></div></div></div><div class="RichContent_container__ZWlrz "><div class="RichContent_inner__bB8WJ"><div class="RichContent_content__0ggGp"><div class="RichContent_richTextFragment__bqFwy "><p>A brutal reputation trailed Arkan’s men from neighboring Croatia, where they killed, expelled, and looted from non-Serb civilians. Now, Arkan’s Tigers were in Dženita’s hometown to “liberate” the city from what they claimed were Muslim “fundamentalists.”</p><p>They were going door to door in search of non-Serbs, some of whom were on a list of names of people they deemed “izdajnici” — traitors.</p><p>Serbian state media portrayed the fighters as heroes. In two days, Arkan’s Tigers and other allied combatants killed at least 48 people, many of them execution-style, according to the International Criminal Tribunal for the former Yugoslavia (ICTY), the United Nations court <a href='https://www.icty.org/x/file/Legal%20Library/Statute/statute_827_1993_en.pdf' target='_blank'>set up during the Bosnian War</a> to prosecute war criminals. It was the first international war-crimes tribunal since the end of World War II.</p><p>“Most of the dead had been shot in the chest, mouth, temple, or back of the head, some at close range,” the ICTY found in a war-crimes case against two top Serbian intelligence officials, Jovica Stanišić and Franko Simatović, indicted for financing and organizing combat units like Arkan’s Tigers. Other estimates place the number much higher. The killings would kick off four years of war in Bosnia, and a cycle of ethnic cleansing and genocide. More than 100,000 people would be killed, and 2 million displaced.</p></div><div class="RichContent_pullquoteFragment__dcJOY "><figure class="PullquoteSmall_container__lvDwt "><div class="PullquoteSmall_innerHidden__DjcOG" aria-hidden="true"><blockquote class="PullquoteSmall_quote__MZ2P1">“Most of the dead had been shot in the chest, mouth, temple, or back of the head.”</blockquote></div><div class="PullquoteSmall_inner__6P4ll"><blockquote class="PullquoteSmall_quote__MZ2P1"><span></span></blockquote></div></figure></div><div class="RichContent_richTextFragment__bqFwy "><p>A young American photographer watched much of it happen. Ron Haviv met the Tigers in Croatia, where he had photographed them. Arkan liked one picture, in particular: the paramilitary commander standing in front of his uniformed men, posing with a baby tiger in one hand and a gun in the other. So Haviv embedded with the Tigers for one day, on April 2, 1992.</p><p>Haviv, now a renowned, award-winning photographer, captured on film one of the Bosnian War’s first apparent war crimes. One of the photos has since become a symbol of the war itself. Haviv hoped it would lead to accountability, that it might help save lives.</p><p>But 30 years later, many of Arkan’s Tigers present that day still walk free. One of them, in fact, is living a rather public life. You may run into him at a club, depending on where you party.</p></div></div></div></div><div class="EntryPointL2_container__CyyTJ  "><div class="EntryPointL2_inner__ELixd"><div class="EntryPointL2_imageGrid__ZiW4A"></div><div class="EntryPointL2_imageAside__SO2JN" aria-hidden="true"><div class="EntryPointL2_imageAsideText___zk6N"><span><span>archive</span><span>room</span></span></div><div class="EntryPointL2_imageAsideText___zk6N"><span><span>layer</span><span>2</span></span></div><div class="EntryPointL2_imageAsideText___zk6N"><span><span>archive</span><span>room</span></span></div></div><div class="EntryPointL2_rsArrows__hCoeP"><div><svg width="15" height="10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.21 3.157c-.395-.47-.687-1.042-.921-1.779C11.06.663 10.633-.01 9.774 0c-.739.005-1.342.62-1.342 1.378 0 1.186 1.16 1.78 2.612 2.324.734.278 1.468.534 1.989.705-5.908-.369-9.265-1.902-11.019-1.89C.9 2.526 0 3.445 0 4.582c0 1.143.9 2.062 2.014 2.068 1.76.01 5.111-1.523 11.019-1.891a76.37 76.37 0 00-1.989.705c-1.452.545-2.612 1.138-2.612 2.323 0 .764.603 1.373 1.342 1.379.854.01 1.286-.663 1.515-1.379.234-.737.52-1.308.921-1.778.51-.604 1.166-1.1 2.79-1.427-1.624-.326-2.28-.828-2.79-1.426z" fill="#FFF9F2"></path></svg></div><div><svg width="15" height="10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.21 3.157c-.395-.47-.687-1.042-.921-1.779C11.06.663 10.633-.01 9.774 0c-.739.005-1.342.62-1.342 1.378 0 1.186 1.16 1.78 2.612 2.324.734.278 1.468.534 1.989.705-5.908-.369-9.265-1.902-11.019-1.89C.9 2.526 0 3.445 0 4.582c0 1.143.9 2.062 2.014 2.068 1.76.01 5.111-1.523 11.019-1.891a76.37 76.37 0 00-1.989.705c-1.452.545-2.612 1.138-2.612 2.323 0 .764.603 1.373 1.342 1.379.854.01 1.286-.663 1.515-1.379.234-.737.52-1.308.921-1.778.51-.604 1.166-1.1 2.79-1.427-1.624-.326-2.28-.828-2.79-1.426z" fill="#FFF9F2"></path></svg></div><div><svg width="15" height="10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.21 3.157c-.395-.47-.687-1.042-.921-1.779C11.06.663 10.633-.01 9.774 0c-.739.005-1.342.62-1.342 1.378 0 1.186 1.16 1.78 2.612 2.324.734.278 1.468.534 1.989.705-5.908-.369-9.265-1.902-11.019-1.89C.9 2.526 0 3.445 0 4.582c0 1.143.9 2.062 2.014 2.068 1.76.01 5.111-1.523 11.019-1.891a76.37 76.37 0 00-1.989.705c-1.452.545-2.612 1.138-2.612 2.323 0 .764.603 1.373 1.342 1.379.854.01 1.286-.663 1.515-1.379.234-.737.52-1.308.921-1.778.51-.604 1.166-1.1 2.79-1.427-1.624-.326-2.28-.828-2.79-1.426z" fill="#FFF9F2"></path></svg></div><div><svg width="15" height="10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.21 3.157c-.395-.47-.687-1.042-.921-1.779C11.06.663 10.633-.01 9.774 0c-.739.005-1.342.62-1.342 1.378 0 1.186 1.16 1.78 2.612 2.324.734.278 1.468.534 1.989.705-5.908-.369-9.265-1.902-11.019-1.89C.9 2.526 0 3.445 0 4.582c0 1.143.9 2.062 2.014 2.068 1.76.01 5.111-1.523 11.019-1.891a76.37 76.37 0 00-1.989.705c-1.452.545-2.612 1.138-2.612 2.323 0 .764.603 1.373 1.342 1.379.854.01 1.286-.663 1.515-1.379.234-.737.52-1.308.921-1.778.51-.604 1.166-1.1 2.79-1.427-1.624-.326-2.28-.828-2.79-1.426z" fill="#FFF9F2"></path></svg></div><div><svg width="15" height="10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.21 3.157c-.395-.47-.687-1.042-.921-1.779C11.06.663 10.633-.01 9.774 0c-.739.005-1.342.62-1.342 1.378 0 1.186 1.16 1.78 2.612 2.324.734.278 1.468.534 1.989.705-5.908-.369-9.265-1.902-11.019-1.89C.9 2.526 0 3.445 0 4.582c0 1.143.9 2.062 2.014 2.068 1.76.01 5.111-1.523 11.019-1.891a76.37 76.37 0 00-1.989.705c-1.452.545-2.612 1.138-2.612 2.323 0 .764.603 1.373 1.342 1.379.854.01 1.286-.663 1.515-1.379.234-.737.52-1.308.921-1.778.51-.604 1.166-1.1 2.79-1.427-1.624-.326-2.28-.828-2.79-1.426z" fill="#FFF9F2"></path></svg></div><div><svg width="15" height="10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.21 3.157c-.395-.47-.687-1.042-.921-1.779C11.06.663 10.633-.01 9.774 0c-.739.005-1.342.62-1.342 1.378 0 1.186 1.16 1.78 2.612 2.324.734.278 1.468.534 1.989.705-5.908-.369-9.265-1.902-11.019-1.89C.9 2.526 0 3.445 0 4.582c0 1.143.9 2.062 2.014 2.068 1.76.01 5.111-1.523 11.019-1.891a76.37 76.37 0 00-1.989.705c-1.452.545-2.612 1.138-2.612 2.323 0 .764.603 1.373 1.342 1.379.854.01 1.286-.663 1.515-1.379.234-.737.52-1.308.921-1.778.51-.604 1.166-1.1 2.79-1.427-1.624-.326-2.28-.828-2.79-1.426z" fill="#FFF9F2"></path></svg></div><div><svg width="15" height="10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.21 3.157c-.395-.47-.687-1.042-.921-1.779C11.06.663 10.633-.01 9.774 0c-.739.005-1.342.62-1.342 1.378 0 1.186 1.16 1.78 2.612 2.324.734.278 1.468.534 1.989.705-5.908-.369-9.265-1.902-11.019-1.89C.9 2.526 0 3.445 0 4.582c0 1.143.9 2.062 2.014 2.068 1.76.01 5.111-1.523 11.019-1.891a76.37 76.37 0 00-1.989.705c-1.452.545-2.612 1.138-2.612 2.323 0 .764.603 1.373 1.342 1.379.854.01 1.286-.663 1.515-1.379.234-.737.52-1.308.921-1.778.51-.604 1.166-1.1 2.79-1.427-1.624-.326-2.28-.828-2.79-1.426z" fill="#FFF9F2"></path></svg></div><div><svg width="15" height="10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.21 3.157c-.395-.47-.687-1.042-.921-1.779C11.06.663 10.633-.01 9.774 0c-.739.005-1.342.62-1.342 1.378 0 1.186 1.16 1.78 2.612 2.324.734.278 1.468.534 1.989.705-5.908-.369-9.265-1.902-11.019-1.89C.9 2.526 0 3.445 0 4.582c0 1.143.9 2.062 2.014 2.068 1.76.01 5.111-1.523 11.019-1.891a76.37 76.37 0 00-1.989.705c-1.452.545-2.612 1.138-2.612 2.323 0 .764.603 1.373 1.342 1.379.854.01 1.286-.663 1.515-1.379.234-.737.52-1.308.921-1.778.51-.604 1.166-1.1 2.79-1.427-1.624-.326-2.28-.828-2.79-1.426z" fill="#FFF9F2"></path></svg></div><div><svg width="15" height="10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.21 3.157c-.395-.47-.687-1.042-.921-1.779C11.06.663 10.633-.01 9.774 0c-.739.005-1.342.62-1.342 1.378 0 1.186 1.16 1.78 2.612 2.324.734.278 1.468.534 1.989.705-5.908-.369-9.265-1.902-11.019-1.89C.9 2.526 0 3.445 0 4.582c0 1.143.9 2.062 2.014 2.068 1.76.01 5.111-1.523 11.019-1.891a76.37 76.37 0 00-1.989.705c-1.452.545-2.612 1.138-2.612 2.323 0 .764.603 1.373 1.342 1.379.854.01 1.286-.663 1.515-1.379.234-.737.52-1.308.921-1.778.51-.604 1.166-1.1 2.79-1.427-1.624-.326-2.28-.828-2.79-1.426z" fill="#FFF9F2"></path></svg></div><div><svg width="15" height="10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.21 3.157c-.395-.47-.687-1.042-.921-1.779C11.06.663 10.633-.01 9.774 0c-.739.005-1.342.62-1.342 1.378 0 1.186 1.16 1.78 2.612 2.324.734.278 1.468.534 1.989.705-5.908-.369-9.265-1.902-11.019-1.89C.9 2.526 0 3.445 0 4.582c0 1.143.9 2.062 2.014 2.068 1.76.01 5.111-1.523 11.019-1.891a76.37 76.37 0 00-1.989.705c-1.452.545-2.612 1.138-2.612 2.323 0 .764.603 1.373 1.342 1.379.854.01 1.286-.663 1.515-1.379.234-.737.52-1.308.921-1.778.51-.604 1.166-1.1 2.79-1.427-1.624-.326-2.28-.828-2.79-1.426z" fill="#FFF9F2"></path></svg></div></div><div class="EntryPointL2_pencilArrowContainer__oi8fe"><div class="SVGDraw_container__OQI_N "><svg viewBox="0 0 411 346"><defs><mask id="entrypoint-draw-svg"><image href="/pencil/curved-arrow.png" height="346" width="411"></image></mask></defs><g mask="url(#entrypoint-draw-svg)"></g></svg></div></div><div class="EntryPointL2_content__6dBt2"><p class="EntryPointL2_heading__0LDik"><span>Explore</span>The Archive</p><div class="EntryPointL2_text__x6iIA"><p>In the absence of accountability for the massacre in Bijeljina, <em>Rolling Stone</em> partnered with The Starling Lab to help archive and authenticate key records.</p><p>We are providing access to photos, videos, social media posts, and documents from our reporting.</p></div></div></div></div><div class="RichContent_container__ZWlrz "><div class="RichContent_inner__bB8WJ"><div class="RichContent_content__0ggGp"><div class="RichContent_richTextFragment__bqFwy "><p><strong>Dženita lived peacefully</strong> in Bijeljina all of her life. But war came swiftly. Now, a man in fatigues was beating her neighbor Admir Šabanović, a young man in his twenties, known as Ado.</p> <p>Eyeing blood splattered on the basement floor, Dženita held her son close and begged for their lives. “If they shoot us,” she recalls thinking, “it’s better from the back. They will kill my son immediately, and that is the end.”</p><p>A few people ran from the basement, but they didn’t get far. Outside, the commandos, guns drawn, shouted at Abdirami and Hamijeta Pajaziti, a couple in their late thirties, trying to flee. They shouted at Haviv, too, to stop taking photographs. Haviv remembers that he turned around to take shelter behind a truck. “I heard some shots ring out as I was walking,” Haviv says. “As I turned, I was able to look between the cab of the truck and the rest of the container of the truck… I saw him shot and her trying to save him.” Hamijeta held her husband’s hand tenderly as Abdirami lay dying.</p><p>“I took two pictures and then decided to go back,” Haviv says. “And as I was going back, they shot her.”</p><p>Meanwhile, Redžep Šabanović, Admir’s father, lay still in the yard. Dženita could see his body from inside the house. He had tried to escape when Arkan’s Tigers entered, Dženita recalls. Now, he was dead.</p><p>“Tifa [Redžep’s wife] wanted to approach him,” she says. “Arkan’s men were in the house and started shooting at her.”</p><p>Haviv, still outside, watched as the men brought Tifa in front of the red-brick wall surrounding the house. His view was partially blocked as more shots rang out. Tifa’s body lay on the ground, next to Abdirami’s and Hamijeta’s, her hands above her head. Haviv snapped a photo.</p></div></div></div></div><div class="ImageBlock_container__B5rEm " style="--imageCount:2"><div class="ImageBlock_inner__4RWAH"><div class="ImageBlock_imageContainer__5FCEI"><figure class="ImageWithInfo_container__Hg8Q6   ImageWithInfo_colourTheme-light__3q8PD  "><div class="ImageWithInfo_imageContainer__iaZHQ"><div class="ImageWithInfo_imageSize__f0M_8" style="padding-top:66.66666666666666%"></div><div class="ImageWithInfo_imageMotionContainer__7qaNC "><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%271500%27%20height=%271000%27/%3e"/></span><img alt="Hamijeta Pajaziti tries to save her husband, Abdirami, after he suffered a fatal gunshot wound on April 2, 1992 in Bijeljina. Moments later, she was gunned down, too." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Hamijeta Pajaziti tries to save her husband, Abdirami, after he suffered a fatal gunshot wound on April 2, 1992 in Bijeljina. Moments later, she was gunned down, too." srcSet="/nextImageExportOptimizer/P204.da24ffdf-opt-1920.WEBP 1x, /nextImageExportOptimizer/P204.da24ffdf-opt-2500.WEBP 2x" src="/nextImageExportOptimizer/P204.da24ffdf-opt-2500.WEBP" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div><div class="InfoButton_container__E3RiN   ImageWithInfo_infoButton__EF4lq"><div class="InfoButton_background__QcNRr"></div><div class="InfoButton_iconContainer__Zu32c"><svg width="21" height="14" fill="none" xmlns="http://www.w3.org/2000/svg"><path vector-effect="non-scaling-stroke" class="eye-icon_svg__eyeball" d="M4.62 7.056a12.35 12.35 0 01-.046-.044l.046-.045c.342-.33.837-.772 1.448-1.213 1.237-.893 2.867-1.725 4.612-1.725 1.744 0 3.375.832 4.612 1.725a13.31 13.31 0 011.493 1.258l-.045.044a13.31 13.31 0 01-1.448 1.214c-1.237.893-2.868 1.724-4.612 1.724-1.745 0-3.375-.83-4.612-1.724-.61-.44-1.106-.883-1.448-1.214z" stroke="#000" stroke-width="1.5"></path><circle cx="10.68" cy="7.012" r="1.262" fill="#000"></circle><path d="M17 1.25h2.64v2.547M4.344 12.813h-2.64v-2.547M1.703 3.89V1.25H4.25M19.64 10.172v2.64h-2.546" stroke="#000" stroke-width="1.5"></path></svg></div></div></div><div class="ImageWithInfo_captionContainer__QOoJX"><div class="ImageWithInfo_imageCaption__zHFhz"><p>Hamijeta Pajaziti tries to save her husband, Abdirami, after he suffered a fatal gunshot wound on April 2, 1992 in Bijeljina. Moments later, she was gunned down, too.<span class="ImageWithInfo_attribution__4NK1t   "> Ron Haviv/VII/Redux</span></p></div></div></figure></div><div class="ImageBlock_imageContainer__5FCEI"><figure class="ImageWithInfo_container__Hg8Q6   ImageWithInfo_colourTheme-light__3q8PD  "><div class="ImageWithInfo_imageContainer__iaZHQ"><div class="ImageWithInfo_imageSize__f0M_8" style="padding-top:66.66666666666666%"></div><div class="ImageWithInfo_imageMotionContainer__7qaNC "><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%271500%27%20height=%271000%27/%3e"/></span><img alt="Civilians lie on the ground after they were gunned down in Bijeljina, on April 2, 1992. An armed member of Arkan&#x27;s Tigers walks behind them." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Civilians lie on the ground after they were gunned down in Bijeljina, on April 2, 1992. An armed member of Arkan&#x27;s Tigers walks behind them." srcSet="/nextImageExportOptimizer/P203.cfa73b6c-opt-1920.WEBP 1x, /nextImageExportOptimizer/P203.cfa73b6c-opt-2500.WEBP 2x" src="/nextImageExportOptimizer/P203.cfa73b6c-opt-2500.WEBP" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div><div class="InfoButton_container__E3RiN   ImageWithInfo_infoButton__EF4lq"><div class="InfoButton_background__QcNRr"></div><div class="InfoButton_iconContainer__Zu32c"><svg width="21" height="14" fill="none" xmlns="http://www.w3.org/2000/svg"><path vector-effect="non-scaling-stroke" class="eye-icon_svg__eyeball" d="M4.62 7.056a12.35 12.35 0 01-.046-.044l.046-.045c.342-.33.837-.772 1.448-1.213 1.237-.893 2.867-1.725 4.612-1.725 1.744 0 3.375.832 4.612 1.725a13.31 13.31 0 011.493 1.258l-.045.044a13.31 13.31 0 01-1.448 1.214c-1.237.893-2.868 1.724-4.612 1.724-1.745 0-3.375-.83-4.612-1.724-.61-.44-1.106-.883-1.448-1.214z" stroke="#000" stroke-width="1.5"></path><circle cx="10.68" cy="7.012" r="1.262" fill="#000"></circle><path d="M17 1.25h2.64v2.547M4.344 12.813h-2.64v-2.547M1.703 3.89V1.25H4.25M19.64 10.172v2.64h-2.546" stroke="#000" stroke-width="1.5"></path></svg></div></div></div><div class="ImageWithInfo_captionContainer__QOoJX"><div class="ImageWithInfo_imageCaption__zHFhz"><p>Civilians lie on the ground after they were gunned down in Bijeljina, on April 2, 1992. An armed member of Arkan's Tigers walks behind them.<span class="ImageWithInfo_attribution__4NK1t   "> Ron Haviv/VII/Redux</span></p></div></div></figure></div></div></div><div class="RichContent_container__ZWlrz "><div class="RichContent_inner__bB8WJ"><div class="RichContent_content__0ggGp"><div class="RichContent_richTextFragment__bqFwy "><p>“I don’t know who shot them,” says Haviv today. But it was clear Arkan’s Tigers were rounding up and targeting civilians. “It seems almost impossible that anybody else but these guys shot these people.”</p><p>Dženita, still in the basement, heard the gunshots and panicked, repeating to the commandos that she was pregnant. A tall man with dark hair who introduced himself as the deputy to Arkan shouted at his men to stop shooting; they were bringing out women and children. She never saw her husband alive again.</p><p>The young couple had been in their “beautiful” years, she says. They were newlyweds who hung out at cafes, laughed with friends, lunched with their parents. Now, that dream was over. Her sister-in-law would identify Muhamed at the morgue the next day. Arkan’s men, Dženita says, “had to come destroy everything.”</p><p>As the men herded Dženita past the front gate, she saw Tifa lying on the sidewalk. “Oh, mother,” Tifa cried out. She was alive, bleeding out. Admir Šabanović, beaten and detained by the Tigers across the street, made a run for the wall next to the mosque. It was too high to climb. He turned around, cornered, and “they just shot him, like a joke,” Haviv recalls. “That I did witness.”</p></div><div class="RichContent_pullquoteFragment__dcJOY "><figure class="PullquoteSmall_container__lvDwt "><div class="PullquoteSmall_innerHidden__DjcOG" aria-hidden="true"><blockquote class="PullquoteSmall_quote__MZ2P1">“[Arkan’s men] had to come destroy everything.”</blockquote><figcaption class="PullquoteSmall_attribution__ep_D3"><cite>Dženita</cite></figcaption></div><div class="PullquoteSmall_inner__6P4ll"><blockquote class="PullquoteSmall_quote__MZ2P1"><span></span></blockquote></div></figure></div><div class="RichContent_richTextFragment__bqFwy "><p>As the Tigers geared up to leave, Haviv realized he had no proof of the alleged perpetrators in the same frame as their victims. “As I’m framing it, [a commando] comes from my left,” he says. Haviv recognized him as the “brash young man” he had photographed earlier that day in Bijeljina, smiling atop a blue Suzuki motorcycle. On his uniform was a black patch with a tiger, teeth bared. The patch read in Cyrillic: Tigers.</p><p>Haviv snapped a single frame of the commando. It’s a striking photo: a young man in fatigues, his face obscured, with a rocket-propelled grenade launcher on his back. Sunglasses perched on top of his head, a lit cigarette casually dangling from his left hand. The man swings his black boot toward Tifa, her body crumpled next to Abdirami and Hamijeta, also shot. Two uniformed men walk past, guns in hand, as blood pools on the concrete.</p></div></div></div></div><div class="ImageBlock_container__B5rEm " style="--imageCount:1"><div class="ImageBlock_inner__4RWAH"><div class="ImageBlock_imageContainer__5FCEI"><figure class="ImageWithInfo_container__Hg8Q6 ImageWithInfo_fullwidthImage__9dLig  ImageWithInfo_colourTheme-light__3q8PD  "><div class="ImageWithInfo_imageContainer__iaZHQ"><div class="ImageWithInfo_imageSize__f0M_8" style="padding-top:66.67999999999999%"></div><div class="ImageWithInfo_imageMotionContainer__7qaNC "><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%272500%27%20height=%271667%27/%3e"/></span><img alt="A member of Arkan&#x27;s Tigers swings his boot toward the body of a civilian woman, Tifa Šabanović, in Bijeljina on April 2, 1992." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="A member of Arkan&#x27;s Tigers swings his boot toward the body of a civilian woman, Tifa Šabanović, in Bijeljina on April 2, 1992." srcSet="/nextImageExportOptimizer/P201.499cbd2d-opt-2500.WEBP 1x" src="/nextImageExportOptimizer/P201.499cbd2d-opt-2500.WEBP" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div><div class="InfoButton_container__E3RiN   ImageWithInfo_infoButton__EF4lq"><div class="InfoButton_background__QcNRr"></div><div class="InfoButton_iconContainer__Zu32c"><svg width="21" height="14" fill="none" xmlns="http://www.w3.org/2000/svg"><path vector-effect="non-scaling-stroke" class="eye-icon_svg__eyeball" d="M4.62 7.056a12.35 12.35 0 01-.046-.044l.046-.045c.342-.33.837-.772 1.448-1.213 1.237-.893 2.867-1.725 4.612-1.725 1.744 0 3.375.832 4.612 1.725a13.31 13.31 0 011.493 1.258l-.045.044a13.31 13.31 0 01-1.448 1.214c-1.237.893-2.868 1.724-4.612 1.724-1.745 0-3.375-.83-4.612-1.724-.61-.44-1.106-.883-1.448-1.214z" stroke="#000" stroke-width="1.5"></path><circle cx="10.68" cy="7.012" r="1.262" fill="#000"></circle><path d="M17 1.25h2.64v2.547M4.344 12.813h-2.64v-2.547M1.703 3.89V1.25H4.25M19.64 10.172v2.64h-2.546" stroke="#000" stroke-width="1.5"></path></svg></div></div></div><div class="ImageWithInfo_captionContainer__QOoJX"><div class="ImageWithInfo_imageCaption__zHFhz"><p>A member of Arkan's Tigers swings his boot toward the body of a civilian woman, Tifa Šabanović, in Bijeljina on April 2, 1992.<span class="ImageWithInfo_attribution__4NK1t   "> Ron Haviv/VII/Redux</span></p></div></div></figure></div></div></div><div class="RichContent_container__ZWlrz "><div class="RichContent_inner__bB8WJ"><div class="RichContent_content__0ggGp"><div class="RichContent_richTextFragment__bqFwy "><p>Haviv left the killing scene as fast as he could, stopping at the fighters’ headquarters in Bijeljina to take a final photograph of a young man, Hajrush Ziberi, in order to prove that Arkan’s Tigers had detained him. The image shows Ziberi begging for his life. Ziberi’s body would reportedly later be found in the Sava River.</p><p>“I wanted to get the hell out of there,” Haviv says. But first, Arkan himself took Haviv’s roll of film still in his camera, documentation of the day’s violence. The remaining rolls, which Haviv hid, contain some of the only photos taken of the massacre in Bijeljina.</p><p>Two weeks later, <em>Time</em> magazine <a href='https://time.com/vault/issue/1992-04-20/page/72/' target='_blank'>published a photo essay</a> titled “The Killing Goes On,” featuring Haviv’s photographs from Bijeljina. It was the first time the world would see the photos, prompting international outcry. Arkan was furious with Haviv for publishing the photos, later telling a Scandinavian journalist that he “looked forward to the day” he could “drink his blood,” says Haviv.</p><p>The boot-swinging photograph symbolized the extraordinary violence against civilians. It has appeared in books, newspapers, and magazines. Prosecutors at the Hague have cited it. Artists have re-created it. Thousands have shared it on social media.</p></div><div class="RichContent_pullquoteFragment__dcJOY "><figure class="PullquoteSmall_container__lvDwt "><div class="PullquoteSmall_innerHidden__DjcOG" aria-hidden="true"><blockquote class="PullquoteSmall_quote__MZ2P1">In Bijeljina, like many places across Bosnia and Herzegovina, people accused of atrocities walk the same streets as their victims.</blockquote></div><div class="PullquoteSmall_inner__6P4ll"><blockquote class="PullquoteSmall_quote__MZ2P1"><span></span></blockquote></div></figure></div><div class="RichContent_richTextFragment__bqFwy "><p>And yet, despite the photo’s infamy, the men pictured have never stood trial for their alleged involvement in the Bijeljina killings. While courts in the Balkans have indicted hundreds of people for crimes committed during the war in a judicial process that has taken decades, hundreds of war-crimes cases across the region <a href='https://balkaninsight.com/2019/10/29/bosnia-halts-extradition-of-croat-ex-fighter-after-victim-dies/' target='_blank'>remain unresolved</a>. In Bijeljina, like many places across Bosnia and Herzegovina, people accused of atrocities walk the same streets as their victims. Most of Arkan’s Tigers have not faced consequences for allegedly killing, raping, looting, and forcing civilians from their homes.</p><p>“We have thousands of perpetrators who committed crimes,” says Nataša Kandić, the founder of Belgrade’s Humanitarian Law Center, who is pressuring the Serbian government to investigate Arkan’s Tigers. Instead of a real reckoning with the past, there is a “glorification of war criminals,” she says. As the international community calls for accountability in Ukraine, echoing similar outcries from 30 years ago, a look back at the war crimes of the past reveals the terrible reality: Survivors and family members seeking accountability face a long and difficult road to justice — and war criminals too often go unpunished.</p></div></div></div></div><div class="RichContent_container__ZWlrz "><div class="RichContent_inner__bB8WJ"><div class="RichContent_content__0ggGp"><div class="RichContent_richTextFragment__bqFwy "><p><strong>by the end of 1995,</strong> war in Bosnia was over, and an underground rave scene was flourishing in Belgrade. For the city’s youth, it was a welcome distraction from the crushing reality of everyday life. Early 1990s hyperinflation meant many couldn’t afford basic goods. Sanctions banned imports and exports and international air travel for years. The internet wasn’t yet mainstream, and propaganda polluted the information landscape.</p><p>Elsewhere in the world, the mid-Nineties was the era of Tupac, Oasis, and the Fugees. But in Serbia, most young people couldn’t afford or access records. Many turned their radios to B92, an underground Serbian station that challenged the hard-line nationalism of the time, broadcasting news from the outside world along with rock and electronic music.</p><p>“The electronic scene was linked to the anti-war movement,” says Saša, a former techno enthusiast and passionate B92 listener, now in his forties, who frequented Belgrade protests in the Nineties. “It was an escape from our daily lives.” What Saša and other electronic fans at the time didn’t know was that one of the scene’s promising young up-and-comers, Srđan Golubović (often spelled Srdjan Golubovic in English, and not to be confused with the film director of the same name), had worn the uniform of Arkan’s Tigers. He had been a combatant in the war that they had protested. He would come to be accused, by local press and members of the public, of being the uniformed young man who Haviv photographed in 1992, his boot raised, aimed at the bloodied body of Tifa Šabanović.</p><p>When deployed to Bosnia, according to multiple sources, members of Arkan’s Tigers called him Max. At Belgrade parties, people called him “Captain Max.” At raves and concerts, he was DJ Max, the name under which he still performs, though his performances are more of a rarity these days.</p></div><div class="RichContent_imageWithInfoFragment__GnUJ0  "><figure class="ImageWithInfo_container__Hg8Q6   ImageWithInfo_colourTheme-light__3q8PD  "><div class="ImageWithInfo_imageContainer__iaZHQ"><div class="ImageWithInfo_imageSize__f0M_8" style="padding-top:111.58333333333333%"></div><div class="ImageWithInfo_imageMotionContainer__7qaNC "><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%271200%27%20height=%271339%27/%3e"/></span><img alt="A 2016 performance by Srđan Golubović, a.k.a. DJ Max, in Belgrade, pictured on the Serbian music website Urban Bug." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="A 2016 performance by Srđan Golubović, a.k.a. DJ Max, in Belgrade, pictured on the Serbian music website Urban Bug." srcSet="/nextImageExportOptimizer/C068.c02e1b16-opt-1200.WEBP 1x, /nextImageExportOptimizer/C068.c02e1b16-opt-2500.WEBP 2x" src="/nextImageExportOptimizer/C068.c02e1b16-opt-2500.WEBP" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div><div class="InfoButton_container__E3RiN   ImageWithInfo_infoButton__EF4lq"><div class="InfoButton_background__QcNRr"></div><div class="InfoButton_iconContainer__Zu32c"><svg width="21" height="14" fill="none" xmlns="http://www.w3.org/2000/svg"><path vector-effect="non-scaling-stroke" class="eye-icon_svg__eyeball" d="M4.62 7.056a12.35 12.35 0 01-.046-.044l.046-.045c.342-.33.837-.772 1.448-1.213 1.237-.893 2.867-1.725 4.612-1.725 1.744 0 3.375.832 4.612 1.725a13.31 13.31 0 011.493 1.258l-.045.044a13.31 13.31 0 01-1.448 1.214c-1.237.893-2.868 1.724-4.612 1.724-1.745 0-3.375-.83-4.612-1.724-.61-.44-1.106-.883-1.448-1.214z" stroke="#000" stroke-width="1.5"></path><circle cx="10.68" cy="7.012" r="1.262" fill="#000"></circle><path d="M17 1.25h2.64v2.547M4.344 12.813h-2.64v-2.547M1.703 3.89V1.25H4.25M19.64 10.172v2.64h-2.546" stroke="#000" stroke-width="1.5"></path></svg></div></div></div><div class="ImageWithInfo_captionContainer__QOoJX"><div class="ImageWithInfo_imageCaption__zHFhz"><p>A 2016 performance by Srđan Golubović, a.k.a. DJ Max, in Belgrade, pictured on the Serbian music website Urban Bug.</p></div></div></figure></div><div class="RichContent_richTextFragment__bqFwy "><p>“He’s an abomination,” says Saša, who asked to be identified by his first name only. <em>Rolling Stone</em> has reviewed many photographs by Haviv, taken in Bijeljina on April 2, five of which appear to show Golubović. In one, he’s in a hospital speaking with two women, their faces contorted in fear or grief. In another, he’s pictured on patrol with Arkan’s Tigers. And in one, which <em>Rolling Stone</em> is publishing for the first time, a young, baby-faced Golubović sits on a blue Suzuki. The photograph was taken the same day as the massacre, Haviv says, and is the clearest photo to date showing Golubović’s presence in Bijeljina. Two residents of Bijeljina say they recognize the old buildings in the photograph, a few minutes’ walk from the site of the massacre.</p><p>Golubović declined multiple interview requests to respond to allegations of having played a role in the mass killings at Bijeljina. <em>Rolling Stone</em> sent him two photos taken by Haviv — Haviv’s most famous Bijeljina photo, and the previously unpublished motorcycle photo. “I am not giving my consent for my name or my photo to be mentioned in your story,” Golubović messaged in response over Viber. “I consulted my lawyer, and as I understood it’s not lawful to publish any false information about someone.”</p></div></div></div></div><div class="RevealIntro_container__0LcXm "><div class="RevealIntro_inner__o2nUV"><div class="RevealIntro_textContainer__qSKy4"><h6><em>Rolling Stone</em> is publishing additional photos from Ron Haviv taken in Bijeljina on April 2, 1992. All appear to show Golubović.</h6></div></div></div><div class="NewPhotosReveal_container__4m3fn  " style="--imageCount:13"><div class="NewPhotosReveal_header__Dn9Oa"><ul class="NewPhotosReveal_comparisonItems__r2vK8"><li class="ComparisonItem_container__FNrJ9  "><p>insignia</p></li><li class="ComparisonItem_container__FNrJ9  "><p>hair</p></li><li class="ComparisonItem_container__FNrJ9  "><p>rpg</p></li><li class="ComparisonItem_container__FNrJ9  "><p>sunglasses</p></li><li class="ComparisonItem_container__FNrJ9  "><p>hospital</p></li></ul></div><div class="NewPhotosReveal_inner__VO74F"><div class="NewPhotosReveal_scrollContainer__byW1X"><div class="NewPhotosReveal_images__I26_X"><div class="NewPhotosReveal_imageScrollContainer__JmbLj " style="--height:1000;--width:1500"><div class="NewPhotosReveal_imageContainer__u4rxf NewPhotosReveal_motorbike___dy9O"><div style="padding-top:66.66666666666666%"></div><div class="NewPhotosReveal_imageInnerContainer__Qg4SF "><div class="NewPhotosReveal_imageMotionContainer__PPjRt"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:66.66666666666666%"></span><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img sizes="50vw" srcSet="/nextImageExportOptimizer/P202.4b18ec89-opt-384.WEBP 384w, /nextImageExportOptimizer/P202.4b18ec89-opt-750.WEBP 750w, /nextImageExportOptimizer/P202.4b18ec89-opt-1080.WEBP 1080w, /nextImageExportOptimizer/P202.4b18ec89-opt-1200.WEBP 1200w, /nextImageExportOptimizer/P202.4b18ec89-opt-1920.WEBP 1920w, /nextImageExportOptimizer/P202.4b18ec89-opt-2500.WEBP 2500w" src="/nextImageExportOptimizer/P202.4b18ec89-opt-2500.WEBP" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div><div class="NewPhotosReveal_pencilDrawing__7CLOD undefined"></div><div class="NewPhotosReveal_pencilDrawing__7CLOD NewPhotosReveal_pencilDrawing-insignia__ovT1k"><div class="SVGDraw_container__OQI_N "><svg viewBox="0 0 187 193"><defs><mask id="motorbike-insignia-draw-svg"><image href="/pencil/insignia motorbike.png" height="193" width="187"></image></mask></defs><g mask="url(#motorbike-insignia-draw-svg)"></g></svg></div></div><div class="NewPhotosReveal_pencilDrawing__7CLOD NewPhotosReveal_pencilDrawing-hair__pYr3u"><div class="SVGDraw_container__OQI_N "><svg viewBox="0 0 1386 1345"><defs><mask id="motorbike-hair-svg"><image href="/pencil/kick head.png" height="1345" width="1386"></image></mask></defs><g mask="url(#motorbike-hair-svg)"></g></svg></div></div><div class="NewPhotosReveal_pencilDrawing__7CLOD NewPhotosReveal_pencilDrawing-rpg__e_dEd"></div></div></div></div><div class="NewPhotosReveal_captionScrollContainer__z9BV7 "><div class="NewPhotosReveal_captionContainer__nWRSk"><p class="NewPhotosReveal_captionText__moreO">Haviv photographed a man on a motorcycle who he identified as the same person featured in his iconic photograph.</p></div></div><div class="NewPhotosReveal_imageScrollContainer__JmbLj " style="--height:1098;--width:1600"><div class="NewPhotosReveal_imageContainer__u4rxf NewPhotosReveal_inside__51PpU"><div style="padding-top:68.625%"></div><div class="NewPhotosReveal_imageInnerContainer__Qg4SF "><div class="NewPhotosReveal_imageMotionContainer__PPjRt"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:68.625%"></span><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img sizes="50vw" srcSet="/nextImageExportOptimizer/P212.87c44b00-opt-384.WEBP 384w, /nextImageExportOptimizer/P212.87c44b00-opt-750.WEBP 750w, /nextImageExportOptimizer/P212.87c44b00-opt-1080.WEBP 1080w, /nextImageExportOptimizer/P212.87c44b00-opt-1200.WEBP 1200w, /nextImageExportOptimizer/P212.87c44b00-opt-1920.WEBP 1920w, /nextImageExportOptimizer/P212.87c44b00-opt-2500.WEBP 2500w" src="/nextImageExportOptimizer/P212.87c44b00-opt-2500.WEBP" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div><div class="NewPhotosReveal_pencilDrawing__7CLOD NewPhotosReveal_pencilDrawing-insignia__ovT1k"><div class="SVGDraw_container__OQI_N "><svg viewBox="0 0 1970 1540"><defs><mask id="insde-badge-draw-svg"><image href="/pencil/insignia inside.png" height="1540" width="1970"></image></mask></defs><g mask="url(#insde-badge-draw-svg)"></g></svg></div></div><div class="NewPhotosReveal_pencilDrawing__7CLOD NewPhotosReveal_pencilDrawing-hair__pYr3u"></div></div></div></div><div class="NewPhotosReveal_captionScrollContainer__z9BV7 NewPhotosReveal_caption-insignia__L_MGS"><div class="NewPhotosReveal_captionContainer__nWRSk"><p class="NewPhotosReveal_captionText__moreO">That same day, inside a hospital, the same man spoke with civilians. Note the rank insignia and arm patches visible in both photos.</p></div></div><div class="NewPhotosReveal_imageScrollContainer__JmbLj " style="--height:1667;--width:2500"><div class="NewPhotosReveal_imageContainer__u4rxf NewPhotosReveal_kick__TVI_t"><div style="padding-top:66.67999999999999%"></div><div class="NewPhotosReveal_imageInnerContainer__Qg4SF "><div class="NewPhotosReveal_imageMotionContainer__PPjRt"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:66.67999999999999%"></span><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img sizes="50vw" srcSet="/nextImageExportOptimizer/P201.499cbd2d-opt-384.WEBP 384w, /nextImageExportOptimizer/P201.499cbd2d-opt-750.WEBP 750w, /nextImageExportOptimizer/P201.499cbd2d-opt-1080.WEBP 1080w, /nextImageExportOptimizer/P201.499cbd2d-opt-1200.WEBP 1200w, /nextImageExportOptimizer/P201.499cbd2d-opt-1920.WEBP 1920w, /nextImageExportOptimizer/P201.499cbd2d-opt-2500.WEBP 2500w" src="/nextImageExportOptimizer/P201.499cbd2d-opt-2500.WEBP" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div><div class="NewPhotosReveal_pencilDrawing__7CLOD NewPhotosReveal_pencilDrawing-hair__pYr3u"><div class="SVGDraw_container__OQI_N "><svg viewBox="0 0 300 277"><defs><mask id="kick-hair-draw-svg"><image href="/pencil/eye-circle.png" height="277" width="300"></image></mask></defs><g mask="url(#kick-hair-draw-svg)"></g></svg></div></div><div class="NewPhotosReveal_pencilDrawing__7CLOD NewPhotosReveal_pencilDrawing-sunglasses__l2AEd"><div class="SVGDraw_container__OQI_N "><svg viewBox="0 0 652 772"><defs><mask id="kick-sunglasses-draw-svg"><image href="/pencil/kick sunglasses.png" height="772" width="652"></image></mask></defs><g mask="url(#kick-sunglasses-draw-svg)"></g></svg></div></div><div class="NewPhotosReveal_pencilDrawing__7CLOD NewPhotosReveal_pencilDrawing-rpg__e_dEd"><div class="SVGDraw_container__OQI_N "><svg viewBox="0 0 1000 1693"><defs><mask id="kick-rpg-draw-svg"><image href="/pencil/kick rpg.png" height="1693" width="1000"></image></mask></defs><g mask="url(#kick-rpg-draw-svg)"></g></svg></div></div></div></div></div><div class="NewPhotosReveal_captionScrollContainer__z9BV7 NewPhotosReveal_caption-hair__yO6BR"><div class="NewPhotosReveal_captionContainer__nWRSk"><p class="NewPhotosReveal_captionText__moreO">Note the same hair contour lines on the side of the face.</p></div></div><div class="NewPhotosReveal_imageScrollContainer__JmbLj " style="--height:572;--width:1085"><div class="NewPhotosReveal_imageContainer__u4rxf NewPhotosReveal_bed__Ij6NE"><div style="padding-top:52.71889400921659%"></div><div class="NewPhotosReveal_imageInnerContainer__Qg4SF "><div class="NewPhotosReveal_imageMotionContainer__PPjRt"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:52.71889400921659%"></span><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img sizes="50vw" srcSet="/nextImageExportOptimizer/P210.8ce50d86-opt-384.WEBP 384w, /nextImageExportOptimizer/P210.8ce50d86-opt-750.WEBP 750w, /nextImageExportOptimizer/P210.8ce50d86-opt-1080.WEBP 1080w, /nextImageExportOptimizer/P210.8ce50d86-opt-1200.WEBP 1200w, /nextImageExportOptimizer/P210.8ce50d86-opt-1920.WEBP 1920w, /nextImageExportOptimizer/P210.8ce50d86-opt-2500.WEBP 2500w" src="/nextImageExportOptimizer/P210.8ce50d86-opt-2500.WEBP" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div><div class="NewPhotosReveal_pencilDrawing__7CLOD NewPhotosReveal_pencilDrawing-rpg__e_dEd"><div class="SVGDraw_container__OQI_N "><svg viewBox="0 0 879 997"><defs><mask id="hospital-bed-rpg-draw-svg"><image href="/pencil/larger_circle.png" height="997" width="879"></image></mask></defs><g mask="url(#hospital-bed-rpg-draw-svg)"></g></svg></div></div><div class="NewPhotosReveal_pencilDrawing__7CLOD NewPhotosReveal_pencilDrawing-insignia__ovT1k"></div><div class="NewPhotosReveal_pencilDrawing__7CLOD NewPhotosReveal_pencilDrawing-sunglasses__l2AEd"><div class="SVGDraw_container__OQI_N "><svg viewBox="0 0 1826 1380"><defs><mask id="hospital-bed-sunglasses-draw-svg"><image href="/pencil/hospital bed sunglasses.png" height="1380" width="1826"></image></mask></defs><g mask="url(#hospital-bed-sunglasses-draw-svg)"></g></svg></div></div></div></div></div><div class="NewPhotosReveal_captionScrollContainer__z9BV7 undefined"><div class="NewPhotosReveal_captionContainer__nWRSk"><p class="NewPhotosReveal_captionText__moreO">The man in the hospital is also seen leaning over a bed, carrying an RPG launcher on his back.</p></div></div><div class="NewPhotosReveal_imageScrollContainer__JmbLj " style="--height:1093;--width:1600"><div class="NewPhotosReveal_imageContainer__u4rxf NewPhotosReveal_outside__wwmfq"><div style="padding-top:68.3125%"></div><div class="NewPhotosReveal_imageInnerContainer__Qg4SF "><div class="NewPhotosReveal_imageMotionContainer__PPjRt"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:68.3125%"></span><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img sizes="50vw" srcSet="/nextImageExportOptimizer/P211.de5bc5a8-opt-384.WEBP 384w, /nextImageExportOptimizer/P211.de5bc5a8-opt-750.WEBP 750w, /nextImageExportOptimizer/P211.de5bc5a8-opt-1080.WEBP 1080w, /nextImageExportOptimizer/P211.de5bc5a8-opt-1200.WEBP 1200w, /nextImageExportOptimizer/P211.de5bc5a8-opt-1920.WEBP 1920w, /nextImageExportOptimizer/P211.de5bc5a8-opt-2500.WEBP 2500w" src="/nextImageExportOptimizer/P211.de5bc5a8-opt-2500.WEBP" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div><div class="NewPhotosReveal_pencilDrawing__7CLOD NewPhotosReveal_pencilDrawing-rpg__e_dEd"></div><div class="NewPhotosReveal_pencilDrawing__7CLOD NewPhotosReveal_pencilDrawing-sunglasses__l2AEd"><div class="SVGDraw_container__OQI_N "><svg viewBox="0 0 546 499"><defs><mask id="hospital-outside-sunglasses-draw-svg"><image href="/pencil/hospital outside sunglasses.png" height="499" width="546"></image></mask></defs><g mask="url(#hospital-outside-sunglasses-draw-svg)"></g></svg></div></div><div class="NewPhotosReveal_pencilDrawing__7CLOD NewPhotosReveal_pencilDrawing-hospital__JPMYO"><div class="SVGDraw_container__OQI_N "><svg viewBox="0 0 3641 1734"><defs><mask id="hospital-outside-building-draw-svg"><image href="/pencil/hospital outside building.png" height="1734" width="3641"></image></mask></defs><g mask="url(#hospital-outside-building-draw-svg)"></g></svg></div></div></div></div></div><div class="NewPhotosReveal_captionScrollContainer__z9BV7 NewPhotosReveal_caption-sunglasses__aA68_"><div class="NewPhotosReveal_captionContainer__nWRSk"><p class="NewPhotosReveal_captionText__moreO">In all three images, distinctive white sunglasses are worn in the same position.</p></div></div><div class="NewPhotosReveal_imageScrollContainer__JmbLj " style="--height:353;--width:551"><div class="NewPhotosReveal_imageContainer__u4rxf NewPhotosReveal_old__Ug6eV"><div style="padding-top:64.06533575317604%"></div><div class="NewPhotosReveal_imageInnerContainer__Qg4SF "><div class="NewPhotosReveal_imageMotionContainer__PPjRt"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:64.06533575317604%"></span><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img sizes="50vw" srcSet="/nextImageExportOptimizer/C106.b540d755-opt-384.WEBP 384w, /nextImageExportOptimizer/C106.b540d755-opt-750.WEBP 750w, /nextImageExportOptimizer/C106.b540d755-opt-1080.WEBP 1080w, /nextImageExportOptimizer/C106.b540d755-opt-1200.WEBP 1200w, /nextImageExportOptimizer/C106.b540d755-opt-1920.WEBP 1920w, /nextImageExportOptimizer/C106.b540d755-opt-2500.WEBP 2500w" src="/nextImageExportOptimizer/C106.b540d755-opt-2500.WEBP" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div><div class="NewPhotosReveal_pencilDrawing__7CLOD NewPhotosReveal_pencilDrawing-hospital__JPMYO"><div class="SVGDraw_container__OQI_N "><svg viewBox="0 0 2000 739"><defs><mask id="hospital-old-building-draw-svg"><image href="/pencil/hospital old.png" height="739" width="2000"></image></mask></defs><g mask="url(#hospital-old-building-draw-svg)"></g></svg></div></div></div></div></div><div class="NewPhotosReveal_captionScrollContainer__z9BV7 NewPhotosReveal_caption-hospital___rjIu"><div class="NewPhotosReveal_captionContainer__nWRSk"><p class="NewPhotosReveal_captionText__moreO">In this image appearing to show Golubović on the street with his gun raised, the building matches a Bijeljina hospital, built decades before.</p></div></div><div class="NewPhotosReveal_captionScrollContainer__z9BV7 undefined"><div class="NewPhotosReveal_captionContainer__nWRSk"><p class="NewPhotosReveal_captionText__moreO">These buildings are less than 600 feet from where Tifa and the other civilians were killed.</p></div></div><div class="NewPhotosReveal_mapScrollSpacer__zQgNo"></div></div></div><div class="
				PhotoMap_container__FQFGv  
				
				PhotoMap_desktopVersion__vukH2
				" style="--backgroundAspectRatio:0.5649814338760354"><div class="PhotoMap_mapInner__s2Vcq"><div class="PhotoMap_mapCanvas__fBpVN"><div class="PhotoMap_mapBackgroundImage__oE9bc"><noscript><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.49814338760354%"></span><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="PhotoMap_backgroundImage__9qQ8O" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img sizes="(max-width: 768px) 400vw, 100vw" srcSet="/nextImageExportOptimizer/bijeljina-photo-map.edb26b37-opt-750.WEBP 750w, /nextImageExportOptimizer/bijeljina-photo-map.edb26b37-opt-1080.WEBP 1080w, /nextImageExportOptimizer/bijeljina-photo-map.edb26b37-opt-1200.WEBP 1200w, /nextImageExportOptimizer/bijeljina-photo-map.edb26b37-opt-1920.WEBP 1920w, /nextImageExportOptimizer/bijeljina-photo-map.edb26b37-opt-2500.WEBP 2500w" src="/nextImageExportOptimizer/bijeljina-photo-map.edb26b37-opt-2500.WEBP" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="PhotoMap_backgroundImage__9qQ8O" loading="lazy"/></noscript></span></noscript><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.49814338760354%"></span><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="PhotoMap_backgroundImage__9qQ8O" style="background-size:cover;background-position:50% 50%;background-repeat:no-repeat;background-image:url(/nextImageExportOptimizer/bijeljina-photo-map.edb26b37-opt-10.WEBP);filter:url(#sharpBlur);position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img sizes="(max-width: 768px) 400vw, 100vw" srcSet="/nextImageExportOptimizer/bijeljina-photo-map.edb26b37-opt-750.WEBP 750w, /nextImageExportOptimizer/bijeljina-photo-map.edb26b37-opt-1080.WEBP 1080w, /nextImageExportOptimizer/bijeljina-photo-map.edb26b37-opt-1200.WEBP 1200w, /nextImageExportOptimizer/bijeljina-photo-map.edb26b37-opt-1920.WEBP 1920w, /nextImageExportOptimizer/bijeljina-photo-map.edb26b37-opt-2500.WEBP 2500w" src="/nextImageExportOptimizer/bijeljina-photo-map.edb26b37-opt-2500.WEBP" decoding="async" data-nimg="responsive" style="background-size:cover;background-position:50% 50%;background-repeat:no-repeat;background-image:url(/nextImageExportOptimizer/bijeljina-photo-map.edb26b37-opt-10.WEBP);filter:url(#sharpBlur);position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="PhotoMap_backgroundImage__9qQ8O" loading="lazy"/></noscript></span><svg style="border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;width:1px;display:none"><filter id="sharpBlur"><feGaussianBlur stdDeviation="20" color-interpolation-filters="sRGB"></feGaussianBlur><feColorMatrix type="matrix" color-interpolation-filters="sRGB" values="1 0 0 0 0, 0 1 0 0 0, 0 0 1 0 0, 0 0 0 9 0"></feColorMatrix><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></svg></div><div class="PhotoMap_mapLocation__vPBZR PhotoMap_mapLocationHospital__LBDlF"><div class="PhotoMap_locationImages__ntF70"></div><div class="PhotoMap_locationPin___U2_u "></div></div><div class="PhotoMap_mapLocation__vPBZR PhotoMap_mapLocationHouse___9U_M"><div class="PhotoMap_locationImages__ntF70"></div><div class="PhotoMap_locationPin___U2_u "></div></div></div><div class="PhotoMap_copyrightNotice__J79fj">©Mapbox ©OpenStreetMap</div></div><div class="PhotoMap_mapScrollSpacer__fnA3z"><div class="PhotoMap_captionScrollContainer__CQy1H"><div class="PhotoMap_captionContainer__6V1xU"><div class="PhotoMap_captionText__t_X7c"><p><strong>Bijeljina, Bosnia</strong> April 2, 1992</p><p>A modern-day street map shows Haviv’s photos in the hospital with identifiable locations relative to the location of the image first published in <em>Time</em> magazine.</p><p>Source: Ron Haviv/VII/Redux</p></div></div></div></div></div></div><div class="
				PhotoMap_container__FQFGv  
				
				PhotoMap_mobileVersion__z38jR
				" style="--backgroundAspectRatio:0.5649814338760354"><div class="PhotoMap_captionScrollContainer__CQy1H"><div class="PhotoMap_captionContainer__6V1xU"><div class="PhotoMap_captionText__t_X7c"><p><strong>Bijeljina, Bosnia</strong> April 2, 1992</p><p>A modern-day street map shows Haviv’s photos in the hospital with identifiable locations relative to the location of the image first published in <em>Time</em> magazine.</p><p>Source: Ron Haviv/VII/Redux</p></div></div></div><div class="PhotoMap_mapInner__s2Vcq"><div class="PhotoMap_mapCanvas__fBpVN"><div class="PhotoMap_mapBackgroundImage__oE9bc"><noscript><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.49814338760354%"></span><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="PhotoMap_backgroundImage__9qQ8O" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img sizes="(max-width: 768px) 400vw, 100vw" srcSet="/nextImageExportOptimizer/bijeljina-photo-map.edb26b37-opt-750.WEBP 750w, /nextImageExportOptimizer/bijeljina-photo-map.edb26b37-opt-1080.WEBP 1080w, /nextImageExportOptimizer/bijeljina-photo-map.edb26b37-opt-1200.WEBP 1200w, /nextImageExportOptimizer/bijeljina-photo-map.edb26b37-opt-1920.WEBP 1920w, /nextImageExportOptimizer/bijeljina-photo-map.edb26b37-opt-2500.WEBP 2500w" src="/nextImageExportOptimizer/bijeljina-photo-map.edb26b37-opt-2500.WEBP" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="PhotoMap_backgroundImage__9qQ8O" loading="lazy"/></noscript></span></noscript><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.49814338760354%"></span><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="PhotoMap_backgroundImage__9qQ8O" style="background-size:cover;background-position:50% 50%;background-repeat:no-repeat;background-image:url(/nextImageExportOptimizer/bijeljina-photo-map.edb26b37-opt-10.WEBP);filter:url(#sharpBlur);position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img sizes="(max-width: 768px) 400vw, 100vw" srcSet="/nextImageExportOptimizer/bijeljina-photo-map.edb26b37-opt-750.WEBP 750w, /nextImageExportOptimizer/bijeljina-photo-map.edb26b37-opt-1080.WEBP 1080w, /nextImageExportOptimizer/bijeljina-photo-map.edb26b37-opt-1200.WEBP 1200w, /nextImageExportOptimizer/bijeljina-photo-map.edb26b37-opt-1920.WEBP 1920w, /nextImageExportOptimizer/bijeljina-photo-map.edb26b37-opt-2500.WEBP 2500w" src="/nextImageExportOptimizer/bijeljina-photo-map.edb26b37-opt-2500.WEBP" decoding="async" data-nimg="responsive" style="background-size:cover;background-position:50% 50%;background-repeat:no-repeat;background-image:url(/nextImageExportOptimizer/bijeljina-photo-map.edb26b37-opt-10.WEBP);filter:url(#sharpBlur);position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="PhotoMap_backgroundImage__9qQ8O" loading="lazy"/></noscript></span><svg style="border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;width:1px;display:none"><filter id="sharpBlur"><feGaussianBlur stdDeviation="20" color-interpolation-filters="sRGB"></feGaussianBlur><feColorMatrix type="matrix" color-interpolation-filters="sRGB" values="1 0 0 0 0, 0 1 0 0 0, 0 0 1 0 0, 0 0 0 9 0"></feColorMatrix><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></svg></div><div class="PhotoMap_mapLocation__vPBZR PhotoMap_mapLocationHospital__LBDlF"><div class="PhotoMap_locationImages__ntF70"><div class="PhotoMap_mapImage__MQF6F PhotoMap_image-motorbike__nDdwJ" style="border-radius:6px"><div><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:66.66666666666666%"></span><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img sizes="50vw" srcSet="/nextImageExportOptimizer/P202.4b18ec89-opt-384.WEBP 384w, /nextImageExportOptimizer/P202.4b18ec89-opt-750.WEBP 750w, /nextImageExportOptimizer/P202.4b18ec89-opt-1080.WEBP 1080w, /nextImageExportOptimizer/P202.4b18ec89-opt-1200.WEBP 1200w, /nextImageExportOptimizer/P202.4b18ec89-opt-1920.WEBP 1920w, /nextImageExportOptimizer/P202.4b18ec89-opt-2500.WEBP 2500w" src="/nextImageExportOptimizer/P202.4b18ec89-opt-2500.WEBP" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div></div><div class="PhotoMap_mapImage__MQF6F undefined" style="border-radius:6px"><div><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:68.625%"></span><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img sizes="50vw" srcSet="/nextImageExportOptimizer/P212.87c44b00-opt-384.WEBP 384w, /nextImageExportOptimizer/P212.87c44b00-opt-750.WEBP 750w, /nextImageExportOptimizer/P212.87c44b00-opt-1080.WEBP 1080w, /nextImageExportOptimizer/P212.87c44b00-opt-1200.WEBP 1200w, /nextImageExportOptimizer/P212.87c44b00-opt-1920.WEBP 1920w, /nextImageExportOptimizer/P212.87c44b00-opt-2500.WEBP 2500w" src="/nextImageExportOptimizer/P212.87c44b00-opt-2500.WEBP" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div></div><div class="PhotoMap_mapImage__MQF6F undefined" style="border-radius:6px"><div><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:52.71889400921659%"></span><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img sizes="50vw" srcSet="/nextImageExportOptimizer/P210.8ce50d86-opt-384.WEBP 384w, /nextImageExportOptimizer/P210.8ce50d86-opt-750.WEBP 750w, /nextImageExportOptimizer/P210.8ce50d86-opt-1080.WEBP 1080w, /nextImageExportOptimizer/P210.8ce50d86-opt-1200.WEBP 1200w, /nextImageExportOptimizer/P210.8ce50d86-opt-1920.WEBP 1920w, /nextImageExportOptimizer/P210.8ce50d86-opt-2500.WEBP 2500w" src="/nextImageExportOptimizer/P210.8ce50d86-opt-2500.WEBP" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div></div><div class="PhotoMap_mapImage__MQF6F undefined" style="border-radius:6px"><div><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:68.3125%"></span><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img sizes="50vw" srcSet="/nextImageExportOptimizer/P211.de5bc5a8-opt-384.WEBP 384w, /nextImageExportOptimizer/P211.de5bc5a8-opt-750.WEBP 750w, /nextImageExportOptimizer/P211.de5bc5a8-opt-1080.WEBP 1080w, /nextImageExportOptimizer/P211.de5bc5a8-opt-1200.WEBP 1200w, /nextImageExportOptimizer/P211.de5bc5a8-opt-1920.WEBP 1920w, /nextImageExportOptimizer/P211.de5bc5a8-opt-2500.WEBP 2500w" src="/nextImageExportOptimizer/P211.de5bc5a8-opt-2500.WEBP" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div></div><div class="PhotoMap_mapImage__MQF6F PhotoMap_image-old__Eyx8O" style="border-radius:6px"><div><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:64.06533575317604%"></span><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img sizes="50vw" srcSet="/nextImageExportOptimizer/C106.b540d755-opt-384.WEBP 384w, /nextImageExportOptimizer/C106.b540d755-opt-750.WEBP 750w, /nextImageExportOptimizer/C106.b540d755-opt-1080.WEBP 1080w, /nextImageExportOptimizer/C106.b540d755-opt-1200.WEBP 1200w, /nextImageExportOptimizer/C106.b540d755-opt-1920.WEBP 1920w, /nextImageExportOptimizer/C106.b540d755-opt-2500.WEBP 2500w" src="/nextImageExportOptimizer/C106.b540d755-opt-2500.WEBP" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div></div></div><div class="PhotoMap_locationPin___U2_u "></div></div><div class="PhotoMap_mapLocation__vPBZR PhotoMap_mapLocationHouse___9U_M"><div class="PhotoMap_locationImages__ntF70"><div class="PhotoMap_mapImage__MQF6F undefined" style="border-radius:6px"><div><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:66.67999999999999%"></span><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img sizes="50vw" srcSet="/nextImageExportOptimizer/P201.499cbd2d-opt-384.WEBP 384w, /nextImageExportOptimizer/P201.499cbd2d-opt-750.WEBP 750w, /nextImageExportOptimizer/P201.499cbd2d-opt-1080.WEBP 1080w, /nextImageExportOptimizer/P201.499cbd2d-opt-1200.WEBP 1200w, /nextImageExportOptimizer/P201.499cbd2d-opt-1920.WEBP 1920w, /nextImageExportOptimizer/P201.499cbd2d-opt-2500.WEBP 2500w" src="/nextImageExportOptimizer/P201.499cbd2d-opt-2500.WEBP" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div></div></div><div class="PhotoMap_locationPin___U2_u "></div></div></div><div class="PhotoMap_copyrightNotice__J79fj">©Mapbox ©OpenStreetMap</div></div><div class="PhotoMap_mapScrollSpacer__fnA3z"></div></div></div><div class="NewPhotosReveal_tearContainer___aWZJ"></div><div class="RichContent_container__ZWlrz "><div class="RichContent_inner__bB8WJ"><div class="RichContent_content__0ggGp"><div class="RichContent_richTextFragment__bqFwy "><p>Golubović shows up on Serbian State Security payroll documents uncovered by <em>Rolling Stone</em> — in September 1994 and January, April, May, June, July, August, September, October, and December 1995. It is unclear if he was deployed to Bosnia at the time, where Arkan’s Tigers and other units were still committing crimes. But Golubović “was with [the Tigers] from day one,” according to a former Tiger called to testify in an ICTY war crimes case.</p><p>Golubović was reprimanded after Haviv published what the witness identified as Golubović’s photo, and “punished in front of the whole lineup” with a spanking “on the bottom,” said the ICTY witness.</p><p>Golubović was what some called “a weekend warrior.” There’s a story, perhaps apocryphal, one of his friends says, that Golubović was once flown by helicopter from the war to play a club in Belgrade, and was brought back after the set. <em>Rolling Stone</em> could not confirm whether the story is true, or if it is simply part of the legend that’s been built up about the man.</p></div></div></div></div><div class="ExploreBanner_container__CH3wC  undefined   "><div class="ExploreBanner_imageGrid__th4Gv"></div><div class="ExploreBanner_gridLines__6_Kfs"></div><div class="ExploreBanner_imageAside__KxWR9" aria-hidden="true"><div class="ExploreBanner_imageAsideText__jIqwB"><span><span>The</span><span>Photograph</span></span></div><div class="ExploreBanner_imageAsideText__jIqwB"><span><span>explore</span><span>Level</span><span>2</span></span></div><div class="ExploreBanner_imageAsideText__jIqwB"><span><span>The</span><span>Photograph</span></span></div></div><div class="ExploreBanner_inner__GolcJ"><div class="ExploreBanner_imageMainContainer__MKPL4"><div class="ExploreBanner_imageContainer__UKnHN false undefined"><div class="ExploreBanner_imageInner__pKWP0" style="padding-top:66.66666666666666%"><div class="ExploreBanner_image__37Pgb"><div><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:66.66666666666666%"></span><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" sizes="20vw" srcSet="/nextImageExportOptimizer/P205.68e6929f-opt-384.WEBP 384w, /nextImageExportOptimizer/P205.68e6929f-opt-750.WEBP 750w, /nextImageExportOptimizer/P205.68e6929f-opt-1080.WEBP 1080w, /nextImageExportOptimizer/P205.68e6929f-opt-1200.WEBP 1200w, /nextImageExportOptimizer/P205.68e6929f-opt-1920.WEBP 1920w, /nextImageExportOptimizer/P205.68e6929f-opt-2500.WEBP 2500w" src="/nextImageExportOptimizer/P205.68e6929f-opt-2500.WEBP" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div></div></div></div><div class="ExploreBanner_imageContainer__UKnHN false ExploreBanner_orientation-portrait__8yPlE"><div class="ExploreBanner_imageInner__pKWP0" style="padding-top:147.08%"><div class="ExploreBanner_image__37Pgb"><div><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:147.08%"></span><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" sizes="20vw" srcSet="/nextImageExportOptimizer/P206.dc4fbbd5-opt-384.WEBP 384w, /nextImageExportOptimizer/P206.dc4fbbd5-opt-750.WEBP 750w, /nextImageExportOptimizer/P206.dc4fbbd5-opt-1080.WEBP 1080w, /nextImageExportOptimizer/P206.dc4fbbd5-opt-1200.WEBP 1200w, /nextImageExportOptimizer/P206.dc4fbbd5-opt-1920.WEBP 1920w, /nextImageExportOptimizer/P206.dc4fbbd5-opt-2500.WEBP 2500w" src="/nextImageExportOptimizer/P206.dc4fbbd5-opt-2500.WEBP" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div></div></div></div><div class="ExploreBanner_imageContainer__UKnHN false undefined"><div class="ExploreBanner_imageInner__pKWP0" style="padding-top:66.66666666666666%"><div class="ExploreBanner_image__37Pgb"><div><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:66.66666666666666%"></span><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" sizes="20vw" srcSet="/nextImageExportOptimizer/P204.da24ffdf-opt-384.WEBP 384w, /nextImageExportOptimizer/P204.da24ffdf-opt-750.WEBP 750w, /nextImageExportOptimizer/P204.da24ffdf-opt-1080.WEBP 1080w, /nextImageExportOptimizer/P204.da24ffdf-opt-1200.WEBP 1200w, /nextImageExportOptimizer/P204.da24ffdf-opt-1920.WEBP 1920w, /nextImageExportOptimizer/P204.da24ffdf-opt-2500.WEBP 2500w" src="/nextImageExportOptimizer/P204.da24ffdf-opt-2500.WEBP" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div></div></div></div><div class="ExploreBanner_imageContainer__UKnHN false undefined"><div class="ExploreBanner_imageInner__pKWP0" style="padding-top:66.66666666666666%"><div class="ExploreBanner_image__37Pgb"><div><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:66.66666666666666%"></span><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" sizes="20vw" srcSet="/nextImageExportOptimizer/P203.cfa73b6c-opt-384.WEBP 384w, /nextImageExportOptimizer/P203.cfa73b6c-opt-750.WEBP 750w, /nextImageExportOptimizer/P203.cfa73b6c-opt-1080.WEBP 1080w, /nextImageExportOptimizer/P203.cfa73b6c-opt-1200.WEBP 1200w, /nextImageExportOptimizer/P203.cfa73b6c-opt-1920.WEBP 1920w, /nextImageExportOptimizer/P203.cfa73b6c-opt-2500.WEBP 2500w" src="/nextImageExportOptimizer/P203.cfa73b6c-opt-2500.WEBP" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div></div></div></div><div class="ExploreBanner_imageContainer__UKnHN ExploreBanner_heroImage__K85i8 undefined"><div class="ExploreBanner_imageInner__pKWP0" style="padding-top:66.67999999999999%"><div class="ExploreBanner_image__37Pgb"><div><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:66.67999999999999%"></span><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" sizes="20vw" srcSet="/nextImageExportOptimizer/P201.499cbd2d-opt-384.WEBP 384w, /nextImageExportOptimizer/P201.499cbd2d-opt-750.WEBP 750w, /nextImageExportOptimizer/P201.499cbd2d-opt-1080.WEBP 1080w, /nextImageExportOptimizer/P201.499cbd2d-opt-1200.WEBP 1200w, /nextImageExportOptimizer/P201.499cbd2d-opt-1920.WEBP 1920w, /nextImageExportOptimizer/P201.499cbd2d-opt-2500.WEBP 2500w" src="/nextImageExportOptimizer/P201.499cbd2d-opt-2500.WEBP" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div></div></div></div></div><div class="ExploreBanner_ctaBlock__aYT9n"><h2>The Photograph<sup>0<!-- -->1</sup></h2><div><p>Revisit one of the most iconic images from the Bosnian War — in context with other photos taken that day, some of which we are publishing for the first time.</p></div><div class="ExploreBanner_button__luhjl Button_size-regular__jgQ9L undefined Button_container__mZwq6"><a class="Button_label__GrdFI" target="" href="/dj-photo-war-crimes-bosnia/archive/the-photograph/">step behind the photograph</a></div></div></div></div><div class="RichContent_container__ZWlrz "><div class="RichContent_inner__bB8WJ"><div class="RichContent_content__0ggGp"><div class="RichContent_richTextFragment__bqFwy "><p><strong>Around 1996,</strong> young DJ friends of Golubović’s co-founded Xperiment, a psychedelic trance DJ collective, with Golubović later joining as DJ Max. Xperiment’s early shows became the stuff of lore in the techno scene: There was the open-air festival “Positronic Brain” in 1995 at Kalemegdan Park in Belgrade, the site of a centuries-old fortress, and the 1996 “Hypnotic Dance on Planet Lishka.” Thousands of people attended the shows, pulsing to the music, Ecstasy flowing.</p><p>Meanwhile, youth protests — the biggest since Serbia’s 1991-92 anti-war protests — broke out in Belgrade in 1996, calling for the downfall of President Milošević and his government. Behind the scenes, the ICTY was working to build a case against him and other leaders in the conflict.</p></div><div class="RichContent_imageWithInfoFragment__GnUJ0  "><figure class="ImageWithInfo_container__Hg8Q6   ImageWithInfo_colourTheme-light__3q8PD  "><div class="ImageWithInfo_imageContainer__iaZHQ"><div class="ImageWithInfo_imageSize__f0M_8" style="padding-top:83.33333333333334%"></div><div class="ImageWithInfo_imageMotionContainer__7qaNC "><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%271200%27%20height=%271000%27/%3e"/></span><img alt="A flier from Xperiment&#x27;s Facebook page promoting an event in August 2020 featuring Srđan Golubović, a.k.a. DJ Max." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="A flier from Xperiment&#x27;s Facebook page promoting an event in August 2020 featuring Srđan Golubović, a.k.a. DJ Max." srcSet="/nextImageExportOptimizer/C001.89da0e45-opt-1200.WEBP 1x, /nextImageExportOptimizer/C001.89da0e45-opt-2500.WEBP 2x" src="/nextImageExportOptimizer/C001.89da0e45-opt-2500.WEBP" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div><div class="InfoButton_container__E3RiN   ImageWithInfo_infoButton__EF4lq"><div class="InfoButton_background__QcNRr"></div><div class="InfoButton_iconContainer__Zu32c"><svg width="21" height="14" fill="none" xmlns="http://www.w3.org/2000/svg"><path vector-effect="non-scaling-stroke" class="eye-icon_svg__eyeball" d="M4.62 7.056a12.35 12.35 0 01-.046-.044l.046-.045c.342-.33.837-.772 1.448-1.213 1.237-.893 2.867-1.725 4.612-1.725 1.744 0 3.375.832 4.612 1.725a13.31 13.31 0 011.493 1.258l-.045.044a13.31 13.31 0 01-1.448 1.214c-1.237.893-2.868 1.724-4.612 1.724-1.745 0-3.375-.83-4.612-1.724-.61-.44-1.106-.883-1.448-1.214z" stroke="#000" stroke-width="1.5"></path><circle cx="10.68" cy="7.012" r="1.262" fill="#000"></circle><path d="M17 1.25h2.64v2.547M4.344 12.813h-2.64v-2.547M1.703 3.89V1.25H4.25M19.64 10.172v2.64h-2.546" stroke="#000" stroke-width="1.5"></path></svg></div></div></div><div class="ImageWithInfo_captionContainer__QOoJX"><div class="ImageWithInfo_imageCaption__zHFhz"><p>A flier from Xperiment's Facebook page promoting an event in August 2020 featuring Srđan Golubović, a.k.a. DJ Max.</p></div></div></figure></div><div class="RichContent_richTextFragment__bqFwy "><p>On Sept. 30, 1997, the ICTY indicted Arkan on charges of crimes against humanity and grave breaches of the Geneva Conventions. <a href='https://www.icty.org/x/cases/zeljko_raznjatovic/ind/en/ark-ii970930e.pdf' target='_blank'>The indictment</a> only detailed crimes committed in Sanski Most, an area of northwest Bosnia, not crimes allegedly carried out in Bijeljina or elsewhere. And it only included Arkan’s name, not the names of any subordinates.</p><p>That was intentional, according to prosecutors and investigators familiar with the case. The ICTY’s mandate was to concentrate on the “prosecution and trial of the most senior leaders.” They wanted to build a strong case first, then amend the indictment later to include crimes committed in Bijeljina and elsewhere, and add additional names besides just Arkan. That never happened.</p><p>“We had an incredibly difficult time trying to ID any individuals other than Arkan,” John Clint Williamson, a longtime U.S. diplomat, prosecutor, and ICTY trial attorney who led the investigation into Arkan, tells <em>Rolling Stone</em>. “[It was] very hard to link them to a specific crime. There was video footage and Ron Haviv’s photos, but we had trouble establishing identities of any individuals.”</p><p>With no sustained legal investigation into Arkan’s legacy, or the men he led into battle, his Tigers would elude facing justice — and in Golubović’s case, hit the party scene.</p></div></div></div></div><div class="PullquoteLarge_container__GWSms   PullquoteLarge_design-alternate-2__KJepg PullquoteLarge_centered__DeURD"><div class="PullquoteLarge_inner__8Fmqd"><div class="PullquoteLarge_quoteWrapper__vIZG0  "><blockquote class="PullquoteLarge_quote__sIlAZ PullquoteLarge_innerHidden__m7LI2" aria-hidden="true"><span>There are 571 unresolved war-crimes cases from the Bosnian war — and 4,498 suspects.</span></blockquote><blockquote class="PullquoteLarge_quote__sIlAZ"><span></span></blockquote></div></div></div><div class="RichContent_container__ZWlrz "><div class="RichContent_inner__bB8WJ"><div class="RichContent_content__0ggGp"><div class="RichContent_richTextFragment__bqFwy "><p><strong>Arkan didn’t see</strong> it coming. Gunmen entered the lobby of the swanky Intercontinental Hotel, Arkan’s Belgrade sanctuary, at 5:15 the evening of Jan. 15, 2000. They shot him in the head, killing him. Efforts to prosecute the Tigers died with him.</p><p>“After he was killed, there was little appetite to just refocus investigation into his subordinates,” says Williamson. “It coincided with a directive from the U.N. Security Council that the tribunal should start focusing on higher-level people. Unfortunately, people [like Arkan’s Tigers] fell in the cracks at the ICTY.”</p><p>The following year, in 2001, Serbian police <a href='https://www.pbs.org/newshour/world/law-jan-june01-milosevic_04-02' target='_blank'>arrested</a> former Yugoslav President Milošević. Two years later, two former heads of Serbian state security were also transferred to the Hague to face trial, <a href='https://www.reuters.com/article/uk-serbia-warcrimes-suspects-idUKTRE76J24P20110720' target='_blank'>followed by military, police, and political figures</a> from the region.</p><p>Meanwhile, fans of Golubović’s music were still largely unaware of his past as a Tiger. It wasn’t something he brought up, friends and fans tell <em>Rolling Stone</em>. He had survived the war, and so far, whatever he did during the war hadn’t caught up with him.</p><p>Instead, he was DJ’ing in Belgrade and around the country. He was seen frequently riding his motorcycle in Belgrade, and walking his dog, a boxer. People who know Golubović describe him as a conflicted character. On one hand, he was an authority figure and a “kind of protector of people at raves,” says a longtime fan who partied with Golubović, who asked to be identified as Milan. He broke up fights, including one at a club that involved Red Star soccer hooligans. On the other hand, “everyone knew that Max was dangerous, because he would go headfirst through the wall. But no one ever thought it had anything to do with the war,” says Milan.</p><p>He was known as a “nice guy with a certain temper,” says Milena, a woman in her thirties who attended Xperiment raves and partied with Golubović in the early 2000s. She asked to be identified by a pseudonym because “this is a serious and very sensitive topic involving blood.” For fans like Milena, the trance scene was a foundational part of her teenage years. “It was [about] belonging to something,” she says. The music was “liberating, and [Golubović’s] DJ’ing was awesome. I have nothing but beautiful memories.” Golubović spent the next decade partying and performing.</p><p>Then, in 2012, it looked as if his luck ran out. <a href='https://balkaninsight.com/2012/10/02/belgrade-dj-investigated-for-war-crimes/' target='_blank'>News reports</a> emerged saying Belgrade police had arrested him for “possession of illegal arms and drugs,” and that the Office of the War Crimes Prosecutor had opened an investigation into him. Serbia’s Ministry of Internal Affairs, which is responsible for the police force, would not confirm Golubović’s alleged arrest. Several friends of Golubović confirmed that they heard he had run afoul of the law, likely for drugs, they said, and that he was released.</p><p>His ties to widely feared combat units were a matter of record, however. <em>Rolling Stone</em> obtained scanned copies of original Serbian State Security Service documents detailing payments in the mid-1990s to Golubović and other elite combatants that included known members of Arkan’s Tigers. When we initially requested these documents from the International Residual Mechanism for Criminal Tribunals, the successor of the ICTY that manages archival records, an archivist there said it was impossible, claiming they were “confidential.” But <em>Rolling Stone</em> found hundreds of pages of such records via the Mechanism’s online archives platform and is publishing some of them for the first time.</p><p>The records include names, dates, and amounts of money paid to members of a state-security combat unit, which included men known to have fought for Arkan’s Tigers during the Bosnian War.</p></div></div></div></div><div class="ExploreBanner_container__CH3wC  ExploreBanner_asset-the-document__UoEdC ExploreBanner_fadeImage__l5DwK  "><div class="ExploreBanner_imageGrid__th4Gv"></div><div class="ExploreBanner_gridLines__6_Kfs"></div><div class="ExploreBanner_imageAside__KxWR9" aria-hidden="true"><div class="ExploreBanner_imageAsideText__jIqwB"><span><span>The</span><span>Document</span></span></div><div class="ExploreBanner_imageAsideText__jIqwB"><span><span>explore</span><span>Level</span><span>2</span></span></div><div class="ExploreBanner_imageAsideText__jIqwB"><span><span>The</span><span>Document</span></span></div></div><div class="ExploreBanner_inner__GolcJ"><div class="ExploreBanner_imageMainContainer__MKPL4"><div class="ExploreBanner_imageContainer__UKnHN false ExploreBanner_orientation-portrait__8yPlE"><div class="ExploreBanner_imageInner__pKWP0" style="padding-top:141.49193548387098%"><div class="ExploreBanner_image__37Pgb"><div><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:141.49193548387098%"></span><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" sizes="20vw" srcSet="/nextImageExportOptimizer/C049-0652.e924ea5c-opt-384.WEBP 384w, /nextImageExportOptimizer/C049-0652.e924ea5c-opt-750.WEBP 750w, /nextImageExportOptimizer/C049-0652.e924ea5c-opt-1080.WEBP 1080w, /nextImageExportOptimizer/C049-0652.e924ea5c-opt-1200.WEBP 1200w, /nextImageExportOptimizer/C049-0652.e924ea5c-opt-1920.WEBP 1920w, /nextImageExportOptimizer/C049-0652.e924ea5c-opt-2500.WEBP 2500w" src="/nextImageExportOptimizer/C049-0652.e924ea5c-opt-2500.WEBP" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div></div></div></div><div class="ExploreBanner_imageContainer__UKnHN false ExploreBanner_orientation-portrait__8yPlE"><div class="ExploreBanner_imageInner__pKWP0" style="padding-top:141.4560770156438%"><div class="ExploreBanner_image__37Pgb"><div><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:141.4560770156438%"></span><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" sizes="20vw" srcSet="/nextImageExportOptimizer/C049-1385.8ddcc969-opt-384.WEBP 384w, /nextImageExportOptimizer/C049-1385.8ddcc969-opt-750.WEBP 750w, /nextImageExportOptimizer/C049-1385.8ddcc969-opt-1080.WEBP 1080w, /nextImageExportOptimizer/C049-1385.8ddcc969-opt-1200.WEBP 1200w, /nextImageExportOptimizer/C049-1385.8ddcc969-opt-1920.WEBP 1920w, /nextImageExportOptimizer/C049-1385.8ddcc969-opt-2500.WEBP 2500w" src="/nextImageExportOptimizer/C049-1385.8ddcc969-opt-2500.WEBP" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div></div></div></div><div class="ExploreBanner_imageContainer__UKnHN false ExploreBanner_orientation-portrait__8yPlE"><div class="ExploreBanner_imageInner__pKWP0" style="padding-top:141.50030248033877%"><div class="ExploreBanner_image__37Pgb"><div><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:141.50030248033877%"></span><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" sizes="20vw" srcSet="/nextImageExportOptimizer/C049-0879.4b8aa5bf-opt-384.WEBP 384w, /nextImageExportOptimizer/C049-0879.4b8aa5bf-opt-750.WEBP 750w, /nextImageExportOptimizer/C049-0879.4b8aa5bf-opt-1080.WEBP 1080w, /nextImageExportOptimizer/C049-0879.4b8aa5bf-opt-1200.WEBP 1200w, /nextImageExportOptimizer/C049-0879.4b8aa5bf-opt-1920.WEBP 1920w, /nextImageExportOptimizer/C049-0879.4b8aa5bf-opt-2500.WEBP 2500w" src="/nextImageExportOptimizer/C049-0879.4b8aa5bf-opt-2500.WEBP" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div></div></div></div><div class="ExploreBanner_imageContainer__UKnHN false ExploreBanner_orientation-portrait__8yPlE"><div class="ExploreBanner_imageInner__pKWP0" style="padding-top:141.4560770156438%"><div class="ExploreBanner_image__37Pgb"><div><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:141.4560770156438%"></span><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" sizes="20vw" srcSet="/nextImageExportOptimizer/C049-1154.bb05a689-opt-384.WEBP 384w, /nextImageExportOptimizer/C049-1154.bb05a689-opt-750.WEBP 750w, /nextImageExportOptimizer/C049-1154.bb05a689-opt-1080.WEBP 1080w, /nextImageExportOptimizer/C049-1154.bb05a689-opt-1200.WEBP 1200w, /nextImageExportOptimizer/C049-1154.bb05a689-opt-1920.WEBP 1920w, /nextImageExportOptimizer/C049-1154.bb05a689-opt-2500.WEBP 2500w" src="/nextImageExportOptimizer/C049-1154.bb05a689-opt-2500.WEBP" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div></div></div></div><div class="ExploreBanner_imageContainer__UKnHN ExploreBanner_heroImage__K85i8 ExploreBanner_orientation-portrait__8yPlE"><div class="ExploreBanner_imageInner__pKWP0" style="padding-top:141.4560770156438%"><div class="ExploreBanner_image__37Pgb"><div><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:141.4560770156438%"></span><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" sizes="20vw" srcSet="/nextImageExportOptimizer/C049-1579.4b7a064b-opt-384.WEBP 384w, /nextImageExportOptimizer/C049-1579.4b7a064b-opt-750.WEBP 750w, /nextImageExportOptimizer/C049-1579.4b7a064b-opt-1080.WEBP 1080w, /nextImageExportOptimizer/C049-1579.4b7a064b-opt-1200.WEBP 1200w, /nextImageExportOptimizer/C049-1579.4b7a064b-opt-1920.WEBP 1920w, /nextImageExportOptimizer/C049-1579.4b7a064b-opt-2500.WEBP 2500w" src="/nextImageExportOptimizer/C049-1579.4b7a064b-opt-2500.WEBP" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div></div></div></div></div><div class="ExploreBanner_ctaBlock__aYT9n"><h2>The Document<sup>0<!-- -->2</sup></h2><div><p><em>Rolling Stone</em> obtained hundreds of pages of Serbian State Security Service payroll logs.</p><p>The documents cover periods of time in 1994 and 1995, several years after the killings in Bijeljina that Haviv documented. They reveal accounting details behind a war machine that continued to rage into the mid-nineties.</p><p>And they include some familiar, and infamous, names.</p></div><div class="ExploreBanner_button__luhjl Button_size-regular__jgQ9L undefined Button_container__mZwq6"><a class="Button_label__GrdFI" target="" href="/dj-photo-war-crimes-bosnia/archive/the-document/">step behind the document</a></div></div></div></div><div class="RichContent_container__ZWlrz "><div class="RichContent_inner__bB8WJ"><div class="RichContent_content__0ggGp"><div class="RichContent_richTextFragment__bqFwy "><p>While Golubović had for years been mentioned in ICTY witness testimony, and whispered around Belgrade, after his reported drug arrest, his name was for the first time publicly linked in a Serbian news report to Haviv’s photo. But he didn’t go into hiding, nor did he deny that it was him in the photo.</p><p>Golubović was a co-owner of a record label, Ultra Groove Records. He was center stage at clubs in Belgrade and venues across Serbia, including at EXIT Festival, a massively popular summer festival in Serbia’s Petrovaradin Fortress, an hour’s drive from the capital. It is one of the most famous music festivals in Europe, a Coachella with an edge. What started as a pro-democracy student movement now draws in hundreds of thousands of music fans every year.</p><p>Golubović DJ’d there for years — in <a href='https://www.youtube.com/watch?v=7n9GbIARdqo' target='_blank'>2013</a>, <a href='https://www.technokratia.com/live-act-sarmati-technokratia-exit-festival-gaia-experiment-trance-stage-11-07-2014-novi-sad-serbia/' target='_blank'>2014</a>, <a href='https://www.facebook.com/photo/?fbid=1470017746630479&set=a.1449435308688723%20' target='_blank'>2015</a>, and again in <a href='http://www.zenit-galaxy.com/2016/07/gaia-experiment-trance-stage-at-exit_69.html' target='_blank'>2016</a> — even after news surfaced about his alleged involvement in atrocities in Bijeljina. In late 2016, EXIT tells <em>Rolling Stone</em>, it severed its relationship with Golubović when it learned about the allegations against him; a representative of EXIT sent <em>Rolling Stone</em> a statement: “EXIT has always been more than a music festival, promoting the values of peace, love, and tolerance among young people — values that our region desperately needed.”</p></div></div></div></div><div class="RichContent_container__ZWlrz "><div class="RichContent_inner__bB8WJ"><div class="RichContent_content__0ggGp"><div class="RichContent_richTextFragment__bqFwy "><p><strong>In 2014,</strong> as the situation in Ukraine deteriorated, with Russia invading Crimea, Haviv’s famous Bijeljina photos reemerged. A Russian blogger posted one of the photos, claiming it to be of Ukrainian soldiers in Crimea kicking a civilian. The <a href='https://time.com/3810444/ukraine-fake-images-claim/' target='_blank'>photo went viral</a> on social media. It was another in a long line of instances of his photo being taken out of context, or worse yet, of historical revisionism: Some claimed the photo wasn’t taken in Bosnia, that it was <a href='https://twitter.com/Devilito02/status/1416026440995377153' target='_blank'>Photoshopped</a>, that the victims were Serbs. Photographs, after all, can be faked, the context misconstrued. Disinformation has swirled for years around the image, some of it initiated by Arkan himself, and circulated on social media.</p><p>“The photographer which made this picture, he is a friend of mine,” Arkan told British journalist Roger Cook <a href='https://www.youtube.com/watch?v=QIveuAV7K-A' target='_blank'>in October 1992</a>. “This lady was shot by the Muslim sniper,” Arkan said, adding that the man pictured mid-boot-swing was simply trying to see if she was alive, using his foot. One ICTY witness, a former Tiger, repeated a version of this, testifying that Golubović, when photographed, was “trying to turn over a woman who was already dead.”</p></div><div class="RichContent_pullquoteFragment__dcJOY "><figure class="PullquoteSmall_container__lvDwt "><div class="PullquoteSmall_innerHidden__DjcOG" aria-hidden="true"><blockquote class="PullquoteSmall_quote__MZ2P1">Misinformation has swirled for years around Ron Haviv’s famous image of the war.</blockquote></div><div class="PullquoteSmall_inner__6P4ll"><blockquote class="PullquoteSmall_quote__MZ2P1"><span></span></blockquote></div></figure></div><div class="RichContent_richTextFragment__bqFwy "><p>To some people in Serbia and Bosnia, Haviv, who has devoted most of his life to calling for accountability, is a truth-teller who risked his life documenting history. To others, he is a controversial character, one who mischaracterized the bloodshed in Bijeljina.</p><p>But he has never stopped speaking out about what he saw. Now, he’s working on a documentary about his renowned Bijeljina photo and how it took on a life of its own.</p><p>In a recent <a href='https://www.youtube.com/watch?v=_q0WSu3M-8o' target='_blank'>TED Talk</a>, he said his photos are evidence to “hold people responsible for their actions... but more importantly... to hold people responsible for their inaction. For the leaders who saw these photographs and did nothing, who witnessed a war crime and said nothing. They are also responsible.”</p><p>Prosecutors have long stressed that a photograph, while powerful, is only as good as the witness evidence that comes with it. And this case, in particular, is complicated. But there are thought to have been hundreds of members of Arkan’s Tigers, many of whom are alive today, and countless crimes that have gone unpunished.</p><p>This inaction weighs heavily on Alma Pečković, daughter of Tifa and Redžep, and infuriates her husband, Sead, who buried their bodies in Bijeljina. They now live outside of Bosnia.</p><p>On April 2, 2015, 23 years after Arkan’s Tigers allegedly killed her family, Alma filed a criminal complaint against “anonymous persons” with the Prosecutor’s Office for War Crimes of the Republic of Serbia. The Serbian war-crimes office opened a case, but her husband has doubts. “It’s been [seven] years since the lawsuit was filed but nothing is happening,” Sead says. “As long as this regime is in Belgrade... Max will walk peacefully in Belgrade.”</p><p>Dženita followed Alma’s case, hoping it would lead somewhere. She spoke with ICTY investigators in Germany, where she was a refugee, in the mid-Nineties. She waited to be called to testify about her husband’s killing, and the massacre she survived. But no one ever contacted her.</p><p>The only chance for accountability, it seemed, was in a courtroom in Serbia. In 2017, the ICTY officially closed, after indicting 161 men and one woman. The legal body passed ongoing cases to the Mechanism and local courts across the Balkans. Since then, efforts to make progress on unresolved cases have been painfully slow. At the end of 2020, there were at least 571 unresolved war-crimes cases involving 4,498 suspects in Bosnia alone, according to the OSCE Mission to Bosnia and Herzegovina, and each year there are fewer indictments. Investigations could go on for decades; there is no statute of limitation for war crimes.</p><p>Last summer, the war-crimes tribunal at the Hague concluded its longest-running trial, which was against leading former Serbian officials. The case was explosive and controversial, focusing on their funding and oversight of paramilitary units, including Arkan’s Tigers, in Bosnia.</p><p>The court sentenced two top intelligence officials — one of whom enjoyed close ties to the CIA, which submitted a classified document to the ICTY in his defense — to 12 years in prison, including time served.</p><p>As news of the convictions broke last year, Golubović was busy DJ’ing at a pool party in Vrnjačka Banja, in central Serbia.</p></div></div></div></div><div class="PullquoteLarge_container__GWSms   PullquoteLarge_design-alternate-2__KJepg PullquoteLarge_centered__DeURD"><div class="PullquoteLarge_inner__8Fmqd"><div class="PullquoteLarge_quoteWrapper__vIZG0  "><blockquote class="PullquoteLarge_quote__sIlAZ PullquoteLarge_innerHidden__m7LI2" aria-hidden="true"><span>Srđan Golubović walks free in Belgrade. He continues to perform.</span><span>Whatever he did as one of Arkan’s tigers, Even some of his friends wonder how he lives with his past, if secrets haunt his dreams.</span></blockquote><blockquote class="PullquoteLarge_quote__sIlAZ"><span></span></blockquote></div></div></div><div class="VideoBlock_container___pXsY  VideoBlock_extraBottomPadding__cZJK9 VideoBlock_itemCount-1__T1AT_ VideoBlock_colourTheme-light__0JK_h "><div class="VideoBlock_inner__bjayk"><div class="VideoBlock_item__yaAbd"><div class="VideoPlayer_container__f4V5Z VideoPlayer_colourTheme-light__SscYM "><div class="VideoPlayer_videoContainer__F3Bu2 VideoPlayer_localVideo__aQpSr"><video loop="" muted="" autoplay="" playsinline=""></video></div><div class="VideoPlayer_caption__BhQtF"><p>Srđan Golubović, a.k.a. DJ Max, performs at a venue in Novi Sad, Serbia, in November 2022.<span class="VideoPlayer_attribution__Yv3_W"> USC Shoah Foundation</span></p></div></div></div></div></div><div class="RichContent_container__ZWlrz "><div class="RichContent_inner__bB8WJ"><div class="RichContent_content__0ggGp"><div class="RichContent_richTextFragment__bqFwy "><p><strong>Most former arkan’s Tigers</strong> are not in hiding. There seems to be no reason to hide in Serbia, where critics say there is no political will to pursue justice. Such an investigation would open old wounds. “There is a reason why [these] unit members don’t go to trial,” says Iva Vukušić, a historian and lecturer at the Centre for Conflict Studies at Utrecht University in the Netherlands, who wrote a book about state connections to Serbian paramilitary groups. “The state keeps protecting itself... They don’t want this dirty laundry outside.”</p><p>Milena, the longtime fan of Xperiment and acquaintance of Golubović, says she thinks people need to take responsibility for their actions. Not only in Serbia, but across the region, where accountability efforts have largely stalled. “If you don’t take responsibility, you cannot be forgiven,” she says. And yet, the question of what accountability would look like for Golubović is complicated for Milena. “In my eyes, he was a victim in war,” she says. “And unfortunately, those guys from the top will never be accused or punished for what they have done.”</p><p>There is plenty Haviv’s photo couldn’t say. It can’t explain how young men like Golubović were drafted at age 18 into the Yugoslav People’s Army. A man we’ll call Mirko, who’s in his forties and grew up in the same neighborhood as Golubović, frequently attending his raves, says Golubović was “manipulated” to join Arkan’s Tigers.</p><p>“What did [Golubović] know about... back then, when he was just 18 or 19 years old, when he got stuck in that shitstorm?” asks Mirko, sitting at a smoke-filled bar in Vračar, a bohemian neighborhood in central Belgrade with narrow streets and classic buildings. “All he was hearing... from his homeland was nationalism and hatred.” (He asked to remain anonymous out of fear of reprisal.)</p></div><div class="RichContent_richTextFragment__bqFwy "><p>It’s raining outside and Mirko looks conflicted. “It was fast cars, fast bikes, fast life,” he says. “And a bad crowd dragged him into the war.”</p><p>Former members of Arkan’s Tigers are on Facebook, Instagram, and the Russian social media site V Kontakte, where some of them share photos of themselves in uniform, connect with other former members of Arkan’s Tigers, and boast about their past.</p><p>On Facebook, Golubović does not present that version of himself. He’s a motorcyclist. He’s a racer, an automobilist, and a musician. A DJ, a producer, and an owner of a music studio. There’s no mention of war — let alone alleged crimes — only his description of himself as a “commando scout high officer.”</p><p>In 2018, Golubović updated his Facebook to say he got married. In the comments, people congratulate him with heart emojis. One commenter, however, shares Haviv’s famous photo. “You bum,” he writes in Serbian. “Your time will come.” He adds a curse, one that roughly means: May all the dishonorable things you’ve done come back to hurt you and your family.</p><p>In Golubović’s Facebook photo, a bottle of Taittinger champagne balances on a motorcycle.</p><p>He’s Facebook friends with at least 10 men who appear to be former members of Arkan’s Tigers. Some of the men listed on the Serbian State Security payment list that <em>Rolling Stone</em> obtained currently work within the Serbian government, and others allegedly have links to organized crime. One former Tiger appears to have recently served as a <a href='https://mondo.me/Magazin/Zvijezde-i-tracevi/a925334/ceca-karleusa-sudjenje.html' target='_blank'>bodyguard</a> for Ceca, Arkan’s widow and one of Serbia’s most famous singers, who now has her own Kardashian-style reality television show. And at least one former Tiger is on the run from <a href='https://www.interpol.int/How-we-work/Notices/View-Red-Notices?fbclid=IwAR38AX6f9NM0gJHGnH3B0POA2vVU1nifEED0BnGIxrNRA0U7pFYmxuiecDI#2015-32272' target='_blank'>Interpol</a>, having <a href='https://balkaninsight.com/2017/12/27/facebook-reveals-serbian-fighters-role-in-ukraine-war-12-25-2017/' target='_blank'>allegedly</a> fled to Russian-occupied Ukraine in 2014 after refusing to stand trial for alleged war crimes he committed. One man on the list is serving 40 years in prison for killing Serbian Prime Minister Zoran Đinđić in 2003. </p></div></div></div></div><div class="ExploreBanner_container__CH3wC  undefined ExploreBanner_fadeImage__l5DwK  "><div class="ExploreBanner_imageGrid__th4Gv"></div><div class="ExploreBanner_gridLines__6_Kfs"></div><div class="ExploreBanner_imageAside__KxWR9" aria-hidden="true"><div class="ExploreBanner_imageAsideText__jIqwB"><span><span>The</span><span>Network</span></span></div><div class="ExploreBanner_imageAsideText__jIqwB"><span><span>explore</span><span>Level</span><span>2</span></span></div><div class="ExploreBanner_imageAsideText__jIqwB"><span><span>The</span><span>Network</span></span></div></div><div class="ExploreBanner_inner__GolcJ"><div class="ExploreBanner_imageMainContainer__MKPL4"><div class="ExploreBanner_imageContainer__UKnHN false ExploreBanner_orientation-portrait__8yPlE"><div class="ExploreBanner_imageInner__pKWP0" style="padding-top:123.9057239057239%"><div class="ExploreBanner_image__37Pgb"><div><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:123.9057239057239%"></span><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" sizes="20vw" srcSet="/nextImageExportOptimizer/C042.c7effe91-opt-384.WEBP 384w, /nextImageExportOptimizer/C042.c7effe91-opt-750.WEBP 750w, /nextImageExportOptimizer/C042.c7effe91-opt-1080.WEBP 1080w, /nextImageExportOptimizer/C042.c7effe91-opt-1200.WEBP 1200w, /nextImageExportOptimizer/C042.c7effe91-opt-1920.WEBP 1920w, /nextImageExportOptimizer/C042.c7effe91-opt-2500.WEBP 2500w" src="/nextImageExportOptimizer/C042.c7effe91-opt-2500.WEBP" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div></div></div></div><div class="ExploreBanner_imageContainer__UKnHN false ExploreBanner_orientation-portrait__8yPlE"><div class="ExploreBanner_imageInner__pKWP0" style="padding-top:112.23277909738718%"><div class="ExploreBanner_image__37Pgb"><div><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:112.23277909738718%"></span><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" sizes="20vw" srcSet="/nextImageExportOptimizer/C043.0499ef51-opt-384.WEBP 384w, /nextImageExportOptimizer/C043.0499ef51-opt-750.WEBP 750w, /nextImageExportOptimizer/C043.0499ef51-opt-1080.WEBP 1080w, /nextImageExportOptimizer/C043.0499ef51-opt-1200.WEBP 1200w, /nextImageExportOptimizer/C043.0499ef51-opt-1920.WEBP 1920w, /nextImageExportOptimizer/C043.0499ef51-opt-2500.WEBP 2500w" src="/nextImageExportOptimizer/C043.0499ef51-opt-2500.WEBP" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div></div></div></div><div class="ExploreBanner_imageContainer__UKnHN false undefined"><div class="ExploreBanner_imageInner__pKWP0" style="padding-top:64.26648721399731%"><div class="ExploreBanner_image__37Pgb"><div><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:64.26648721399731%"></span><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" sizes="20vw" srcSet="/nextImageExportOptimizer/C020.8f01108a-opt-384.WEBP 384w, /nextImageExportOptimizer/C020.8f01108a-opt-750.WEBP 750w, /nextImageExportOptimizer/C020.8f01108a-opt-1080.WEBP 1080w, /nextImageExportOptimizer/C020.8f01108a-opt-1200.WEBP 1200w, /nextImageExportOptimizer/C020.8f01108a-opt-1920.WEBP 1920w, /nextImageExportOptimizer/C020.8f01108a-opt-2500.WEBP 2500w" src="/nextImageExportOptimizer/C020.8f01108a-opt-2500.WEBP" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div></div></div></div><div class="ExploreBanner_imageContainer__UKnHN false undefined"><div class="ExploreBanner_imageInner__pKWP0" style="padding-top:91.80576631259484%"><div class="ExploreBanner_image__37Pgb"><div><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:91.80576631259484%"></span><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" sizes="20vw" srcSet="/nextImageExportOptimizer/C046.445819c5-opt-384.WEBP 384w, /nextImageExportOptimizer/C046.445819c5-opt-750.WEBP 750w, /nextImageExportOptimizer/C046.445819c5-opt-1080.WEBP 1080w, /nextImageExportOptimizer/C046.445819c5-opt-1200.WEBP 1200w, /nextImageExportOptimizer/C046.445819c5-opt-1920.WEBP 1920w, /nextImageExportOptimizer/C046.445819c5-opt-2500.WEBP 2500w" src="/nextImageExportOptimizer/C046.445819c5-opt-2500.WEBP" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div></div></div></div><div class="ExploreBanner_imageContainer__UKnHN ExploreBanner_heroImage__K85i8 undefined"><div class="ExploreBanner_imageInner__pKWP0" style="padding-top:64.84149855907782%"><div class="ExploreBanner_image__37Pgb"><div><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:64.84149855907782%"></span><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" sizes="20vw" srcSet="/nextImageExportOptimizer/facebook-skeleton-grey.aa7def7c-opt-384.WEBP 384w, /nextImageExportOptimizer/facebook-skeleton-grey.aa7def7c-opt-750.WEBP 750w, /nextImageExportOptimizer/facebook-skeleton-grey.aa7def7c-opt-1080.WEBP 1080w, /nextImageExportOptimizer/facebook-skeleton-grey.aa7def7c-opt-1200.WEBP 1200w, /nextImageExportOptimizer/facebook-skeleton-grey.aa7def7c-opt-1920.WEBP 1920w, /nextImageExportOptimizer/facebook-skeleton-grey.aa7def7c-opt-2500.WEBP 2500w" src="/nextImageExportOptimizer/facebook-skeleton-grey.aa7def7c-opt-2500.WEBP" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div></div></div></div></div><div class="ExploreBanner_ctaBlock__aYT9n"><h2>The Network<sup>0<!-- -->3</sup></h2><div><p> A network that stems from Srđan Golubović’s Facebook page connects men who appear to be surviving members of Arkan’s Tigers.</p></div><div class="ExploreBanner_button__luhjl Button_size-regular__jgQ9L undefined Button_container__mZwq6"><a class="Button_label__GrdFI" target="" href="/dj-photo-war-crimes-bosnia/archive/the-network/">Explore the network</a></div></div></div></div><div class="RichContent_container__ZWlrz "><div class="RichContent_inner__bB8WJ"><div class="RichContent_content__0ggGp"><div class="RichContent_richTextFragment__bqFwy "><p>Some alleged former members of Arkan’s Tigers appear to have joined another infamous group: the Night Wolves, a U.S.-sanctioned Russian far-right motorcycle club that has recruited pro-Russia soldiers of fortune to fight in Ukraine and actively spread disinformation about the war.</p><p>Other former Tigers appear to enjoy close ties to the current Serbian government. “The political elite ruling Serbia in the Nineties has returned,” says longtime Serbian activist Aida Ćorović, who police briefly <a href='https://balkaninsight.com/2021/11/09/serbia-arrests-activists-for-egging-ratko-mladic-mural/' target='_blank'>arrested</a> in November after she hurled an egg at a Belgrade mural of Ratko Mladić, a convicted war criminal known as the “Butcher of Bosnia.” The mural, which shows Mladic in his uniform, saluting, is on the side of a building near Vračar, the neighborhood where Golubović grew up and is said to live, according to childhood friends and acquaintances.</p><p>While Serbia has prosecuted a limited number of Serbs for atrocities committed in Bosnia and across the Balkans, those prosecutions have slowed in recent years under the government of President Aleksandar Vučić, Slobodan Milošević’s minister of information who <a href='https://www.theguardian.com/world/2022/apr/04/serbia-president-aleksandar-vucic-claims-election-victory-to-secure-second-term' target='_blank'>won</a> reelection in April by a landslide.</p><p>Sarajevo’s Special Department for War Crimes is allegedly pursuing cases related to war crimes committed around Bijeljina in April 1992, says Boris Grubešić, a press officer. Details are not public because the cases are ongoing.</p><p>The District Prosecutor’s Office in Bijeljina did not respond to requests for comment. The Office of the War Crimes Prosecutor in Belgrade, despite initially seeming open to a meeting in February, requested to read and approve this article before it was published, which we declined. Since then, the office has not responded to multiple requests for comment.</p><p>Serbia is “not willing to go up the chain of command, engage in any investigations that would be embarrassing to higher political authorities,” says Williamson, the former U.S. diplomat and prosecutor who led the ICTY investigation into Arkan.</p><p>This same criticism has been levied at other governments, including the United States, whose armed forces stand accused of committing atrocities around the world. The United States has <a href='https://www.bbc.com/news/world-us-canada-54003527' target='_blank'>blocked</a> international efforts to investigate such allegations. Prosecutions of U.S. troops and contractors remain rare. It’s a double standard Arkan himself used to rationalize his own violence. “Let’s be fair; let’s see who did more crimes,” Arkan said in 1996. “Who put that bomb on Nagasaki and Hiroshima?”</p></div></div></div></div><div class="RichContent_container__ZWlrz "><div class="RichContent_inner__bB8WJ"><div class="RichContent_content__0ggGp"><div class="RichContent_videoFragment__Rv9JL "><h5 class="RichContent_videoFragmentHeading__RqSfg">Testimonies of the survivors of the Bijeljina Massacre</h5><div class="RichContent_videoItems__PYnpd"><div><h6 class="RichContent_videoTitle__apE_g">Jusuf Trbić</h6><div class="VideoPlayer_container__f4V5Z VideoPlayer_colourTheme-light__SscYM "><div class="VideoPlayer_videoContainer__F3Bu2 undefined" style="padding-top:56.262833675564686%"></div><div class="VideoPlayer_caption__BhQtF"><p>Jusuf Trbić reflects on the events of April 2, 1992.<span class="VideoPlayer_attribution__Yv3_W"> Jorgen Samso/USC Shoah Foundation</span></p></div></div></div><div><h6 class="RichContent_videoTitle__apE_g">Dženita Mulabdić</h6><div class="VideoPlayer_container__f4V5Z VideoPlayer_colourTheme-light__SscYM "><div class="VideoPlayer_videoContainer__F3Bu2 undefined" style="padding-top:56.262833675564686%"></div><div class="VideoPlayer_caption__BhQtF"><p>Dženita Mulabdić, blurred for her safety, is still seeking accountability for the events of April 2, 1992.<span class="VideoPlayer_attribution__Yv3_W"> Jorgen Samso/USC Shoah Foundation</span></p></div></div></div></div></div><div class="RichContent_richTextFragment__bqFwy RichContent_showEndSlug__JXjs2"><p><strong>The Šabanović house</strong> in Bijeljina still stands. Alma and Sead say they will never sell it. Instead, it’s a reminder, a sort of “museum,” says Sead. They continue to return to Bijeljina.</p><p>A bullet remains lodged in the exterior wall. Cloudy white paint stains the red brick. It’s the remnants of graffiti that read “Serbia,” says Jusuf Trbić, a writer and former journalist who says he survived torture at the hands of Arkan’s Tigers in Bijeljina.</p><p>A bitter taste hangs in the air, wafting in from the nearby coal-fired power plant in Ugljevik. It blows through the empty yard and across the street, to the mosque, rebuilt after it was destroyed during the war. It blows into the small 24-hour gambling casino on the corner, where a photograph of Serbian tennis star Novak Djokovic plasters the window. It blows across the street, now named Srpske Vojske, or Serbian Army, and through the park where children happily play outside. It blows to the outskirts of town, where Batković — called a “<a href='https://www.washingtonpost.com/archive/politics/1992/08/27/illusory-serb-prison-camp-materializes/a04d247f-0732-4999-9ffa-3c945c39616b/' target='_blank'>detention</a>” camp by some and a concentration camp by others — set up by Bosnian Serb forces in 1992, once stood.</p><p>While many civilians driven from their homes never returned, like Dženita, others did. Trbić has spent the past 30 years writing about the war, demanding accountability and naming alleged perpetrators. Trbić and other people in Bijeljina calling for action say they routinely receive death threats.</p><p>Dženita never returned to live in Bijeljina. Instead, she’s built a life in a city elsewhere in Bosnia. She asked that her current location be kept confidential to protect herself and her family from retribution.</p><p>She used to have nightmares that she was digging a tunnel to hide her children from Arkan’s Tigers. But those nightmares have subsided. Dženita, now in her early fifties, lights cigarette after cigarette as she tells the story, yet again, of the massacre she survived. She is matter-of-fact and organized, but also gentle and kind.</p><p>It takes a certain kind of strength to relive the worst moment of your life, over and over again. And it takes hope, too.</p><p>She welcomes us into her cozy apartment lovingly adorned with family photos and artwork. There, she treasures the small things she has left of her late husband, Muhamed, like the handful of printed photographs from the Eighties and early Nineties of a young Muhamed smiling next to her, of Muhamed and his son next to Ninja Turtles, of their wedding day. She has a stack of paperwork detailing his life, and his death. She has a black-and-white page she ripped out of a German magazine showing Haviv’s famous photo. She saved the clipping because she has almost “nothing else to remind me of those days,” she says.</p><p>And she has Muhamed’s wedding ring. The ring is scratched, its gold faded. In 2009, the International Commission on Missing Persons exhumed her late husband’s body in Bijeljina and conducted an autopsy before reburying him. They gave her the ring. Dženita keeps his ring safe in a box, tucked away, with hers: a memory of what could have been. Meanwhile, the men who killed her husband have never been held accountable.</p><p>Srdjan Golubović walks free in Belgrade. He continues to perform. Whatever he did as one of Arkan’s Tigers, even some of his friends wonder how he lives with his past, if secrets haunt his dreams.</p><p>The survivors are without question haunted by that day — and by the absence of justice for the dead.</p><p> Golubović “will get what he deserves,” says Dženita. “I don’t believe he sleeps peacefully.“But he is not the only one.”</p></div></div></div></div><div class="ImageBlock_container__B5rEm " style="--imageCount:1"><div class="ImageBlock_inner__4RWAH"><div class="ImageBlock_imageContainer__5FCEI"><figure class="ImageWithInfo_container__Hg8Q6 ImageWithInfo_fullwidthImage__9dLig  ImageWithInfo_colourTheme-light__3q8PD  "><div class="ImageWithInfo_imageContainer__iaZHQ"><div class="ImageWithInfo_imageSize__f0M_8" style="padding-top:66.67999999999999%"></div><div class="ImageWithInfo_imageMotionContainer__7qaNC "><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%272500%27%20height=%271667%27/%3e"/></span><img alt="Dženita Mulabdić holds her wedding ring and the wedding ring of her late husband, Muhamed, killed in Bijeljina in April 1992. She blames Arkan&#x27;s Tigers for his death." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Dženita Mulabdić holds her wedding ring and the wedding ring of her late husband, Muhamed, killed in Bijeljina in April 1992. She blames Arkan&#x27;s Tigers for his death." srcSet="/nextImageExportOptimizer/P209a.87da9364-opt-2500.WEBP 1x" src="/nextImageExportOptimizer/P209a.87da9364-opt-2500.WEBP" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div><div class="InfoButton_container__E3RiN   ImageWithInfo_infoButton__EF4lq"><div class="InfoButton_background__QcNRr"></div><div class="InfoButton_iconContainer__Zu32c"><svg width="21" height="14" fill="none" xmlns="http://www.w3.org/2000/svg"><path vector-effect="non-scaling-stroke" class="eye-icon_svg__eyeball" d="M4.62 7.056a12.35 12.35 0 01-.046-.044l.046-.045c.342-.33.837-.772 1.448-1.213 1.237-.893 2.867-1.725 4.612-1.725 1.744 0 3.375.832 4.612 1.725a13.31 13.31 0 011.493 1.258l-.045.044a13.31 13.31 0 01-1.448 1.214c-1.237.893-2.868 1.724-4.612 1.724-1.745 0-3.375-.83-4.612-1.724-.61-.44-1.106-.883-1.448-1.214z" stroke="#000" stroke-width="1.5"></path><circle cx="10.68" cy="7.012" r="1.262" fill="#000"></circle><path d="M17 1.25h2.64v2.547M4.344 12.813h-2.64v-2.547M1.703 3.89V1.25H4.25M19.64 10.172v2.64h-2.546" stroke="#000" stroke-width="1.5"></path></svg></div></div></div><div class="ImageWithInfo_captionContainer__QOoJX"><div class="ImageWithInfo_imageCaption__zHFhz"><p>Dženita Mulabdić holds her wedding ring and the wedding ring of her late husband, Muhamed, killed in Bijeljina in April 1992. She blames Arkan's Tigers for his death.<span class="ImageWithInfo_attribution__4NK1t   "> Jorgen Samso/USC Shoah Foundation</span></p></div></div></figure></div></div></div><div class="AuthorBios_container__THk2E "><div class="AuthorBios_inner__jAlEv"><div class="AuthorBios_content__yUDWZ"><p><em>Sophia Jones, an award-winning writer and investigative researcher, is the former executive editor at the Starling Lab, a research lab based between Stanford University and the University of Southern California exploring disinformation and data integrity. This investigation was done in partnership with the Starling Lab. Nidžara Ahmetašević, a Sarajevo-based journalist, researcher, and editor, co-reported this story with Milivoje Pantović, a Belgrade-based investigative journalist.</em></p></div></div></div></div><div class="Level1Content_entrypointContainer__32JX9"><div class="EntryPointL2_container__CyyTJ EntryPointL2_endOfStory__Fkz8u "><div class="EntryPointL2_inner__ELixd"><div class="EntryPointL2_imageGrid__ZiW4A"></div><div class="EntryPointL2_imageAside__SO2JN" aria-hidden="true"><div class="EntryPointL2_imageAsideText___zk6N"><span><span>archive</span><span>room</span></span></div><div class="EntryPointL2_imageAsideText___zk6N"><span><span>layer</span><span>2</span></span></div><div class="EntryPointL2_imageAsideText___zk6N"><span><span>archive</span><span>room</span></span></div></div><div class="EntryPointL2_rsArrows__hCoeP"><div><svg width="15" height="10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.21 3.157c-.395-.47-.687-1.042-.921-1.779C11.06.663 10.633-.01 9.774 0c-.739.005-1.342.62-1.342 1.378 0 1.186 1.16 1.78 2.612 2.324.734.278 1.468.534 1.989.705-5.908-.369-9.265-1.902-11.019-1.89C.9 2.526 0 3.445 0 4.582c0 1.143.9 2.062 2.014 2.068 1.76.01 5.111-1.523 11.019-1.891a76.37 76.37 0 00-1.989.705c-1.452.545-2.612 1.138-2.612 2.323 0 .764.603 1.373 1.342 1.379.854.01 1.286-.663 1.515-1.379.234-.737.52-1.308.921-1.778.51-.604 1.166-1.1 2.79-1.427-1.624-.326-2.28-.828-2.79-1.426z" fill="#FFF9F2"></path></svg></div><div><svg width="15" height="10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.21 3.157c-.395-.47-.687-1.042-.921-1.779C11.06.663 10.633-.01 9.774 0c-.739.005-1.342.62-1.342 1.378 0 1.186 1.16 1.78 2.612 2.324.734.278 1.468.534 1.989.705-5.908-.369-9.265-1.902-11.019-1.89C.9 2.526 0 3.445 0 4.582c0 1.143.9 2.062 2.014 2.068 1.76.01 5.111-1.523 11.019-1.891a76.37 76.37 0 00-1.989.705c-1.452.545-2.612 1.138-2.612 2.323 0 .764.603 1.373 1.342 1.379.854.01 1.286-.663 1.515-1.379.234-.737.52-1.308.921-1.778.51-.604 1.166-1.1 2.79-1.427-1.624-.326-2.28-.828-2.79-1.426z" fill="#FFF9F2"></path></svg></div><div><svg width="15" height="10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.21 3.157c-.395-.47-.687-1.042-.921-1.779C11.06.663 10.633-.01 9.774 0c-.739.005-1.342.62-1.342 1.378 0 1.186 1.16 1.78 2.612 2.324.734.278 1.468.534 1.989.705-5.908-.369-9.265-1.902-11.019-1.89C.9 2.526 0 3.445 0 4.582c0 1.143.9 2.062 2.014 2.068 1.76.01 5.111-1.523 11.019-1.891a76.37 76.37 0 00-1.989.705c-1.452.545-2.612 1.138-2.612 2.323 0 .764.603 1.373 1.342 1.379.854.01 1.286-.663 1.515-1.379.234-.737.52-1.308.921-1.778.51-.604 1.166-1.1 2.79-1.427-1.624-.326-2.28-.828-2.79-1.426z" fill="#FFF9F2"></path></svg></div><div><svg width="15" height="10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.21 3.157c-.395-.47-.687-1.042-.921-1.779C11.06.663 10.633-.01 9.774 0c-.739.005-1.342.62-1.342 1.378 0 1.186 1.16 1.78 2.612 2.324.734.278 1.468.534 1.989.705-5.908-.369-9.265-1.902-11.019-1.89C.9 2.526 0 3.445 0 4.582c0 1.143.9 2.062 2.014 2.068 1.76.01 5.111-1.523 11.019-1.891a76.37 76.37 0 00-1.989.705c-1.452.545-2.612 1.138-2.612 2.323 0 .764.603 1.373 1.342 1.379.854.01 1.286-.663 1.515-1.379.234-.737.52-1.308.921-1.778.51-.604 1.166-1.1 2.79-1.427-1.624-.326-2.28-.828-2.79-1.426z" fill="#FFF9F2"></path></svg></div><div><svg width="15" height="10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.21 3.157c-.395-.47-.687-1.042-.921-1.779C11.06.663 10.633-.01 9.774 0c-.739.005-1.342.62-1.342 1.378 0 1.186 1.16 1.78 2.612 2.324.734.278 1.468.534 1.989.705-5.908-.369-9.265-1.902-11.019-1.89C.9 2.526 0 3.445 0 4.582c0 1.143.9 2.062 2.014 2.068 1.76.01 5.111-1.523 11.019-1.891a76.37 76.37 0 00-1.989.705c-1.452.545-2.612 1.138-2.612 2.323 0 .764.603 1.373 1.342 1.379.854.01 1.286-.663 1.515-1.379.234-.737.52-1.308.921-1.778.51-.604 1.166-1.1 2.79-1.427-1.624-.326-2.28-.828-2.79-1.426z" fill="#FFF9F2"></path></svg></div><div><svg width="15" height="10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.21 3.157c-.395-.47-.687-1.042-.921-1.779C11.06.663 10.633-.01 9.774 0c-.739.005-1.342.62-1.342 1.378 0 1.186 1.16 1.78 2.612 2.324.734.278 1.468.534 1.989.705-5.908-.369-9.265-1.902-11.019-1.89C.9 2.526 0 3.445 0 4.582c0 1.143.9 2.062 2.014 2.068 1.76.01 5.111-1.523 11.019-1.891a76.37 76.37 0 00-1.989.705c-1.452.545-2.612 1.138-2.612 2.323 0 .764.603 1.373 1.342 1.379.854.01 1.286-.663 1.515-1.379.234-.737.52-1.308.921-1.778.51-.604 1.166-1.1 2.79-1.427-1.624-.326-2.28-.828-2.79-1.426z" fill="#FFF9F2"></path></svg></div><div><svg width="15" height="10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.21 3.157c-.395-.47-.687-1.042-.921-1.779C11.06.663 10.633-.01 9.774 0c-.739.005-1.342.62-1.342 1.378 0 1.186 1.16 1.78 2.612 2.324.734.278 1.468.534 1.989.705-5.908-.369-9.265-1.902-11.019-1.89C.9 2.526 0 3.445 0 4.582c0 1.143.9 2.062 2.014 2.068 1.76.01 5.111-1.523 11.019-1.891a76.37 76.37 0 00-1.989.705c-1.452.545-2.612 1.138-2.612 2.323 0 .764.603 1.373 1.342 1.379.854.01 1.286-.663 1.515-1.379.234-.737.52-1.308.921-1.778.51-.604 1.166-1.1 2.79-1.427-1.624-.326-2.28-.828-2.79-1.426z" fill="#FFF9F2"></path></svg></div><div><svg width="15" height="10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.21 3.157c-.395-.47-.687-1.042-.921-1.779C11.06.663 10.633-.01 9.774 0c-.739.005-1.342.62-1.342 1.378 0 1.186 1.16 1.78 2.612 2.324.734.278 1.468.534 1.989.705-5.908-.369-9.265-1.902-11.019-1.89C.9 2.526 0 3.445 0 4.582c0 1.143.9 2.062 2.014 2.068 1.76.01 5.111-1.523 11.019-1.891a76.37 76.37 0 00-1.989.705c-1.452.545-2.612 1.138-2.612 2.323 0 .764.603 1.373 1.342 1.379.854.01 1.286-.663 1.515-1.379.234-.737.52-1.308.921-1.778.51-.604 1.166-1.1 2.79-1.427-1.624-.326-2.28-.828-2.79-1.426z" fill="#FFF9F2"></path></svg></div><div><svg width="15" height="10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.21 3.157c-.395-.47-.687-1.042-.921-1.779C11.06.663 10.633-.01 9.774 0c-.739.005-1.342.62-1.342 1.378 0 1.186 1.16 1.78 2.612 2.324.734.278 1.468.534 1.989.705-5.908-.369-9.265-1.902-11.019-1.89C.9 2.526 0 3.445 0 4.582c0 1.143.9 2.062 2.014 2.068 1.76.01 5.111-1.523 11.019-1.891a76.37 76.37 0 00-1.989.705c-1.452.545-2.612 1.138-2.612 2.323 0 .764.603 1.373 1.342 1.379.854.01 1.286-.663 1.515-1.379.234-.737.52-1.308.921-1.778.51-.604 1.166-1.1 2.79-1.427-1.624-.326-2.28-.828-2.79-1.426z" fill="#FFF9F2"></path></svg></div><div><svg width="15" height="10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.21 3.157c-.395-.47-.687-1.042-.921-1.779C11.06.663 10.633-.01 9.774 0c-.739.005-1.342.62-1.342 1.378 0 1.186 1.16 1.78 2.612 2.324.734.278 1.468.534 1.989.705-5.908-.369-9.265-1.902-11.019-1.89C.9 2.526 0 3.445 0 4.582c0 1.143.9 2.062 2.014 2.068 1.76.01 5.111-1.523 11.019-1.891a76.37 76.37 0 00-1.989.705c-1.452.545-2.612 1.138-2.612 2.323 0 .764.603 1.373 1.342 1.379.854.01 1.286-.663 1.515-1.379.234-.737.52-1.308.921-1.778.51-.604 1.166-1.1 2.79-1.427-1.624-.326-2.28-.828-2.79-1.426z" fill="#FFF9F2"></path></svg></div></div><div class="EntryPointL2_pencilArrowContainer__oi8fe"><div class="SVGDraw_container__OQI_N "><svg viewBox="0 0 411 346"><defs><mask id="entrypoint-draw-svg"><image href="/pencil/curved-arrow.png" height="346" width="411"></image></mask></defs><g mask="url(#entrypoint-draw-svg)"></g></svg></div></div><div class="EntryPointL2_content__6dBt2"><p class="EntryPointL2_heading__0LDik"><span>Explore</span>The Archive</p><div class="EntryPointL2_text__x6iIA"><p>In the absence of accountability for the massacre in Bijeljina, <em>Rolling Stone</em> partnered with The Starling Lab to help archive and authenticate key records.</p><p>We are providing access to photos, videos, social media posts, and documents from our reporting.</p></div></div><div class="CreditsLink_container__fVFe8 EntryPointL2_creditsLink__Xt6gE">Credits</div></div></div><div><div class="ExploreBanner_container__CH3wC ExploreBanner_endOfStory__0Sj9y undefined   "><div class="ExploreBanner_imageGrid__th4Gv"></div><div class="ExploreBanner_gridLines__6_Kfs"></div><div class="ExploreBanner_imageAside__KxWR9" aria-hidden="true"><div class="ExploreBanner_imageAsideText__jIqwB"><span><span>The</span><span>Photograph</span></span></div><div class="ExploreBanner_imageAsideText__jIqwB"><span><span>explore</span><span>Level</span><span>2</span></span></div><div class="ExploreBanner_imageAsideText__jIqwB"><span><span>The</span><span>Photograph</span></span></div></div><div class="ExploreBanner_inner__GolcJ"><div class="ExploreBanner_imageMainContainer__MKPL4"><div class="ExploreBanner_imageContainer__UKnHN false undefined"><div class="ExploreBanner_imageInner__pKWP0" style="padding-top:66.66666666666666%"><div class="ExploreBanner_image__37Pgb"><div><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:66.66666666666666%"></span><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" sizes="20vw" srcSet="/nextImageExportOptimizer/P205.68e6929f-opt-384.WEBP 384w, /nextImageExportOptimizer/P205.68e6929f-opt-750.WEBP 750w, /nextImageExportOptimizer/P205.68e6929f-opt-1080.WEBP 1080w, /nextImageExportOptimizer/P205.68e6929f-opt-1200.WEBP 1200w, /nextImageExportOptimizer/P205.68e6929f-opt-1920.WEBP 1920w, /nextImageExportOptimizer/P205.68e6929f-opt-2500.WEBP 2500w" src="/nextImageExportOptimizer/P205.68e6929f-opt-2500.WEBP" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div></div></div></div><div class="ExploreBanner_imageContainer__UKnHN false ExploreBanner_orientation-portrait__8yPlE"><div class="ExploreBanner_imageInner__pKWP0" style="padding-top:147.08%"><div class="ExploreBanner_image__37Pgb"><div><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:147.08%"></span><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" sizes="20vw" srcSet="/nextImageExportOptimizer/P206.dc4fbbd5-opt-384.WEBP 384w, /nextImageExportOptimizer/P206.dc4fbbd5-opt-750.WEBP 750w, /nextImageExportOptimizer/P206.dc4fbbd5-opt-1080.WEBP 1080w, /nextImageExportOptimizer/P206.dc4fbbd5-opt-1200.WEBP 1200w, /nextImageExportOptimizer/P206.dc4fbbd5-opt-1920.WEBP 1920w, /nextImageExportOptimizer/P206.dc4fbbd5-opt-2500.WEBP 2500w" src="/nextImageExportOptimizer/P206.dc4fbbd5-opt-2500.WEBP" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div></div></div></div><div class="ExploreBanner_imageContainer__UKnHN false undefined"><div class="ExploreBanner_imageInner__pKWP0" style="padding-top:66.66666666666666%"><div class="ExploreBanner_image__37Pgb"><div><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:66.66666666666666%"></span><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" sizes="20vw" srcSet="/nextImageExportOptimizer/P204.da24ffdf-opt-384.WEBP 384w, /nextImageExportOptimizer/P204.da24ffdf-opt-750.WEBP 750w, /nextImageExportOptimizer/P204.da24ffdf-opt-1080.WEBP 1080w, /nextImageExportOptimizer/P204.da24ffdf-opt-1200.WEBP 1200w, /nextImageExportOptimizer/P204.da24ffdf-opt-1920.WEBP 1920w, /nextImageExportOptimizer/P204.da24ffdf-opt-2500.WEBP 2500w" src="/nextImageExportOptimizer/P204.da24ffdf-opt-2500.WEBP" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div></div></div></div><div class="ExploreBanner_imageContainer__UKnHN false undefined"><div class="ExploreBanner_imageInner__pKWP0" style="padding-top:66.66666666666666%"><div class="ExploreBanner_image__37Pgb"><div><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:66.66666666666666%"></span><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" sizes="20vw" srcSet="/nextImageExportOptimizer/P203.cfa73b6c-opt-384.WEBP 384w, /nextImageExportOptimizer/P203.cfa73b6c-opt-750.WEBP 750w, /nextImageExportOptimizer/P203.cfa73b6c-opt-1080.WEBP 1080w, /nextImageExportOptimizer/P203.cfa73b6c-opt-1200.WEBP 1200w, /nextImageExportOptimizer/P203.cfa73b6c-opt-1920.WEBP 1920w, /nextImageExportOptimizer/P203.cfa73b6c-opt-2500.WEBP 2500w" src="/nextImageExportOptimizer/P203.cfa73b6c-opt-2500.WEBP" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div></div></div></div><div class="ExploreBanner_imageContainer__UKnHN ExploreBanner_heroImage__K85i8 undefined"><div class="ExploreBanner_imageInner__pKWP0" style="padding-top:66.67999999999999%"><div class="ExploreBanner_image__37Pgb"><div><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:66.67999999999999%"></span><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" sizes="20vw" srcSet="/nextImageExportOptimizer/P201.499cbd2d-opt-384.WEBP 384w, /nextImageExportOptimizer/P201.499cbd2d-opt-750.WEBP 750w, /nextImageExportOptimizer/P201.499cbd2d-opt-1080.WEBP 1080w, /nextImageExportOptimizer/P201.499cbd2d-opt-1200.WEBP 1200w, /nextImageExportOptimizer/P201.499cbd2d-opt-1920.WEBP 1920w, /nextImageExportOptimizer/P201.499cbd2d-opt-2500.WEBP 2500w" src="/nextImageExportOptimizer/P201.499cbd2d-opt-2500.WEBP" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div></div></div></div></div><div class="ExploreBanner_ctaBlock__aYT9n"><h2>The Photograph<sup>0<!-- -->1</sup></h2><div><p>Revisit one of the most iconic images from the Bosnian War — in context with other photos taken that day, some of which we are publishing for the first time.</p></div><div class="ExploreBanner_button__luhjl Button_size-regular__jgQ9L undefined Button_container__mZwq6"><a class="Button_label__GrdFI" target="" href="/dj-photo-war-crimes-bosnia/archive/the-photograph/">step behind the photograph</a></div></div></div><div class="CreditsLink_container__fVFe8 ExploreBanner_creditsLink__nSdNl">Credits</div></div></div></div><div class="Level1Content_logoContainer__e1Ogp" style="transform:translateY(calc(50vh - 50%)) scale(0) translateZ(0)"><a href="https://rollingstone.com" class="Level1Content_transformContainer__b0SlG"><svg viewBox="0 0 242 44" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.032 5.6c-1.782.432-3.409.985-4.862 1.918.294.467.657.847.796 1.296.502 1.538.138 2.886-1.004 4.026-1.297 1.296-3.547 1.693-5.121.899-1.09-.553-1.696-1.47-1.817-2.696-.173-1.883.606-3.42 1.851-4.751 1.644-1.78 3.72-2.869 5.935-3.75A31.052 31.052 0 0115.406.607c1.869-.225 3.755-.38 5.623-.518a30.05 30.05 0 016.593.224c2.474.346 4.862.968 6.92 2.471 2.043 1.486 3.08 3.525 3.202 6.03.156 3.128-.9 5.823-3.115 8.035-1.367 1.365-2.976 2.35-4.723 3.127-.537.242-.554.242-.346.778 1.228 3.403 2.976 6.53 5.312 9.313 3.149 3.749 6.973 6.548 11.696 8 2.423.742 4.931 1.088 7.458.898 1.28-.104 2.509-.432 3.443-1.4.83-.846 1.09-2.142.623-3.196-.502-1.123-1.419-1.607-2.63-1.607-.173 0-.329-.017-.537-.035.173-1.019.33-1.97.52-2.937.017-.12.207-.276.328-.276 1.28-.052 1.679-.968 1.852-1.936.501-2.712.951-5.442 1.436-8.155l1.66-9.296c.105-.535.191-1.07.26-1.624.07-.466-.086-.64-.553-.656a12.97 12.97 0 00-1.16 0c-.346.017-.415-.139-.363-.45.121-.656.225-1.295.329-1.952.052-.328.225-.501.519-.622l6.333-2.851c1.003-.45 2.007-.916 3.028-1.365.45-.207.553-.138.467.346-.19 1.14-.398 2.263-.606 3.403-.26 1.452-.519 2.92-.778 4.372-.26 1.486-.52 2.972-.796 4.458-.26 1.451-.502 2.885-.762 4.337-.276 1.52-.553 3.023-.813 4.544a378.13 378.13 0 00-.744 4.337c-.086.518-.173 1.019-.26 1.537-.155.743.139 1.59 1.142 1.573.312 0 .364.172.312.414-.156.864-.329 1.728-.484 2.592-.052.26-.208.26-.416.26h-2.89a3.55 3.55 0 00-.484.051c.433.242.779.415 1.09.622.45.311.917.605 1.333.968 1.574 1.365 1.747 3.058.709 5.028-.761 1.434-2.076 2.229-3.53 2.816-1.816.726-3.737 1.002-5.692 1.123-2.994.19-5.987.018-8.963-.397-3.945-.536-7.717-1.607-11.264-3.387-5.745-2.85-10.192-7.067-13.133-12.768-.761-1.47-1.315-3.059-1.955-4.596-.104-.26-.225-.398-.52-.398-.726 0-1.435-.034-2.162-.069-.242-.017-.363.07-.415.311-.294 1.693-.589 3.404-.9 5.097-.19 1.123-.415 2.23-.606 3.352-.207 1.227.173 2.056 1.212 2.47.346.14.709.226 1.09.26.882.104.882.104.726.968-.12.656-.242 1.296-.328 1.952-.052.398-.19.57-.64.536-2.06-.121-4.119-.311-6.16-.311-2.578 0-5.157.173-7.735.276-.069 0-.138.018-.207.018-.64.017-.623.017-.52-.588.139-.777.277-1.555.381-2.332.035-.294.156-.415.45-.467.502-.086 1.021-.155 1.523-.311 1.16-.363 1.644-1.296 1.834-2.402.519-2.833 1.038-5.65 1.522-8.483.433-2.471.848-4.925 1.28-7.396.485-2.781 1.004-5.546 1.489-8.31.07-.208.086-.45.121-.813zm6.35 11.542c.087.035.121.07.173.07 1.886.103 3.755.051 5.554-.536 1.592-.518 2.924-1.417 3.841-2.851.9-1.417 1.194-2.99 1.16-4.648-.035-2.125-1.28-3.68-3.322-4.233-1.61-.432-3.236-.346-4.845-.328-.139 0-.346.207-.38.345-.122.415-.174.847-.243 1.262-.26 1.45-.484 2.92-.744 4.37-.311 1.798-.657 3.595-.969 5.392-.121.38-.173.777-.225 1.157zM133.032 14.119c.657-1.21 1.609-2.056 2.889-2.505.952-.346 1.938-.45 2.942-.415.294.017.328.173.294.397-.121.76-.242 1.504-.381 2.246-.138.813-.329 1.642-.45 2.454-.052.415-.242.363-.553.346-.554-.052-1.125-.104-1.662-.018-1.02.156-1.539.899-1.799 1.832-.26.898-.398 1.831-.675 2.713-.848 2.643-2.664 4.388-5.243 5.356-2.128.795-4.325.916-6.557.656-.571-.069-1.108.294-1.194.795-.104.588.138 1.002.779 1.14 1.107.208 2.249.363 3.374.519 1.989.242 3.979.415 5.952.708 1.228.19 2.336.709 3.062 1.815.467.743.606 1.555.571 2.401-.138 2.903-1.574 5.046-3.927 6.652-1.731 1.193-3.686 1.867-5.728 2.281-2.266.45-4.55.588-6.834.467-2.163-.121-4.309-.38-6.298-1.33-1.142-.554-2.129-1.297-2.561-2.558-.537-1.572.052-3.317 1.419-4.389 1.124-.88 2.439-1.382 3.772-1.866.207-.086.38-.103.225-.414-.969-1.953-.364-5.236 1.955-6.843.311-.224.64-.432.969-.639.415-.26.415-.276.017-.57-1.229-.95-2.094-2.16-2.526-3.663a7.315 7.315 0 01-.035-3.957c.883-3.49 3.218-5.564 6.593-6.583 2.145-.64 4.325-.691 6.505-.276 1.973.362 3.651 1.313 4.828 3.006.034.052.086.121.138.173.017 0 .052.017.139.069zm-5.953 2.903c-.051-.294-.103-.812-.224-1.33-.312-1.227-1.488-1.694-2.509-.916a4.61 4.61 0 00-1.09 1.295c-.831 1.452-1.108 3.076-1.142 4.717-.018.692.052 1.4.415 2.04.398.69 1.038.984 1.782.76.727-.225 1.142-.813 1.488-1.435.848-1.503 1.177-3.162 1.28-5.131zm-6.575 22.686c1.194.052 2.509-.034 3.79-.38.778-.207 1.557-.45 2.163-1.02.501-.449.415-.984-.208-1.191a8.704 8.704 0 00-1.644-.363c-2.197-.26-4.429-.363-6.558-1.002a.687.687 0 00-.415.034c-.502.242-1.003.484-1.488.778-.588.362-1.055.864-.934 1.606.121.76.778.968 1.419 1.158 1.211.363 2.474.397 3.875.38z" fill="#000"></path><path d="M159.778 10.335c-.467 0-.917-.017-1.384 0-.363.017-.502-.086-.432-.466.138-.743.242-1.486.069-2.264-.294-1.365-1.107-2.315-2.388-2.799-1.765-.674-3.547-.605-5.312.086-2.647 1.054-3.062 4.355-1.453 6.272.917 1.089 2.093 1.884 3.201 2.765 1.782 1.4 3.599 2.73 5.329 4.199 1.436 1.21 2.665 2.626 3.391 4.406.589 1.468.744 2.972.571 4.527-.225 2.16-1.003 4.095-2.422 5.753-1.54 1.78-3.495 2.92-5.727 3.611-1.938.605-3.945.847-5.97.795-2.595-.069-5.052-.725-7.423-1.762-.899-.398-1.851-.709-2.785-1.037-.329-.12-.71-.155-1.056-.173-.45 0-.502-.224-.484-.604.069-1.227.138-2.437.173-3.663.052-1.884.069-3.767.086-5.65.018-.657 0-.657.641-.657.865 0 1.73.017 2.595 0 .329 0 .484.07.536.432.225 1.624.606 3.196 1.419 4.63 1.332 2.368 3.357 3.68 6.073 3.923 1.956.172 3.738-.173 5.174-1.624 1.817-1.832 1.696-4.821-.294-6.428-2.025-1.641-4.136-3.18-6.16-4.803a34.995 34.995 0 01-3.045-2.73c-1.419-1.452-2.111-3.249-2.267-5.27-.381-5.045 2.371-9.106 7.077-10.851 2.491-.916 5.052-1.089 7.665-.864 1.315.121 2.63.328 3.928.553 1.367.242 2.733.38 4.118.346.501-.018.501.017.38.518-.501 2.16-.986 4.32-1.47 6.48-.139.621-.243 1.243-.364 1.865-.052.329-.19.519-.571.484-.467-.017-.934 0-1.419 0zM101.452 32.71c.138-.777.277-1.52.398-2.28.017-.121.069-.26.069-.38-.017-.432.208-.553.605-.588.623-.052 1.108-.397 1.315-.985.208-.587.364-1.209.485-1.831.433-2.28.83-4.544 1.228-6.825.104-.57.191-1.14.225-1.71.035-1.072-.674-1.573-1.591-1.037-1.004.604-1.921 1.365-2.855 2.09-.122.104-.173.329-.208.502-.381 2.125-.727 4.25-1.107 6.375-.104.622-.26 1.244-.33 1.866-.12 1.089.122 1.383 1.177 1.573.225.034.295.12.26.345-.156.864-.294 1.728-.433 2.592-.034.242-.173.328-.415.328H90.153c-.26 0-.38-.086-.329-.363.156-.88.312-1.762.502-2.626.017-.104.19-.242.312-.276 1.038-.173 1.557-.622 1.782-1.642.207-.933.363-1.883.536-2.833.329-1.85.658-3.715.986-5.564l.208-1.14c.07-.484-.104-.709-.606-.726-.38-.017-.778 0-1.159 0-.26 0-.38-.07-.329-.363.139-.743.243-1.503.398-2.246.035-.138.19-.277.33-.346 2.975-1.313 5.968-2.626 8.962-3.922.138-.052.294-.052.519-.104-.19 1.193-.363 2.316-.536 3.439.034.017.069.034.103.069.173-.121.346-.225.519-.346 1.264-.933 2.509-1.883 3.963-2.522 1.315-.588 2.682-.847 4.118-.484 1.592.397 2.422 1.503 2.803 3.024.329 1.365.173 2.747-.069 4.112-.277 1.503-.537 3.006-.796 4.492l-.935 5.27c-.034.225-.069.45-.069.691 0 .691.364 1.054 1.038 1.14.502.053.519.087.416.588a54.527 54.527 0 00-.433 2.333c-.052.276-.156.363-.415.363H101.85c-.156 0-.26-.018-.398-.052zM198.92 17.592c.156-.95.294-1.797.467-2.643.018-.121.191-.242.329-.311 2.993-1.314 5.987-2.61 8.963-3.923.121-.051.277-.034.415-.069.017.138.052.294.035.432-.139.847-.277 1.71-.416 2.558-.017.138-.017.276-.034.518.242-.156.38-.26.536-.363 1.419-1.037 2.803-2.125 4.464-2.747 1.367-.519 2.769-.674 4.17-.139 1.263.484 1.938 1.486 2.267 2.748.381 1.434.208 2.85-.052 4.285-.277 1.52-.536 3.024-.813 4.544l-.935 5.27c-.017.12-.051.225-.051.345-.087.83.294 1.314 1.107 1.365.363.018.45.173.381.484-.139.76-.312 1.52-.416 2.298-.052.432-.259.501-.657.501-2.094-.017-4.187 0-6.264 0h-3.46c-.173 0-.329-.017-.554-.034a129.8 129.8 0 01.363-2.108c0-.035.018-.052.018-.087.052-.622.19-1.019.986-1.14.917-.138 1.176-1.02 1.332-1.832.433-2.367.848-4.751 1.263-7.135.121-.726.277-1.434.364-2.16a2.024 2.024 0 00-.104-.847c-.139-.397-.675-.622-1.09-.466a5.258 5.258 0 00-1.038.518 30.488 30.488 0 00-2.094 1.607c-.173.138-.294.397-.346.605-.208 1.07-.381 2.142-.571 3.23-.26 1.504-.519 3.007-.796 4.51-.052.26-.087.519-.104.778-.034.864.26 1.227 1.108 1.313.328.035.398.155.346.466a53.665 53.665 0 00-.416 2.42c-.034.259-.138.38-.415.38h-10.243c-.052 0-.104-.018-.242-.052.069-.484.138-.95.225-1.434.086-.501.173-.985.311-1.486.035-.121.208-.277.329-.294 1.003-.155 1.488-.536 1.73-1.538.225-.915.363-1.866.536-2.799l.779-4.458c.138-.777.294-1.555.415-2.332.104-.622-.069-.795-.709-.812-.433.034-.883.034-1.419.034zM176.527 23.294c.087-3.438 1.315-6.773 4.049-9.451 2.336-2.281 5.174-3.335 8.461-3.197 1.938.087 3.755.553 5.312 1.745 1.505 1.158 2.44 2.678 2.924 4.51a13.481 13.481 0 01-.034 7.084c-1.125 4.06-3.461 7.17-7.51 8.691-3.097 1.158-6.229 1.089-9.17-.587-1.852-1.054-2.942-2.73-3.547-4.752-.329-1.21-.467-2.436-.485-4.043zm13.704-4.596c-.017-.346-.017-.916-.086-1.469-.052-.363-.173-.725-.295-1.07-.501-1.297-1.695-1.59-2.716-.623a6.52 6.52 0 00-1.09 1.382c-1.298 2.298-1.782 4.838-1.938 7.447-.069 1.054-.087 2.091.19 3.128.467 1.71 1.834 2.108 3.046.812.519-.553.951-1.244 1.28-1.935 1.107-2.367 1.505-4.89 1.609-7.672zM35.458 23.605c.052-3.68 1.246-6.912 3.824-9.555 2.37-2.42 5.278-3.56 8.686-3.404 1.696.069 3.305.45 4.758 1.347 1.696 1.072 2.838 2.592 3.357 4.493 1.229 4.458.502 8.604-2.267 12.337-1.695 2.28-3.962 3.784-6.782 4.337-2.336.449-4.62.345-6.8-.674-2.128-1.002-3.478-2.696-4.187-4.89-.45-1.313-.606-2.644-.589-3.991zm7.51 1.21c0 1.83.138 2.59.484 3.282.415.812 1.108 1.123 1.886.83a2.53 2.53 0 00.848-.57c.865-.83 1.35-1.884 1.765-2.973.657-1.745.969-3.56 1.124-5.425.104-1.227.139-2.436-.259-3.629-.485-1.434-1.61-1.831-2.751-.829-.571.501-1.038 1.192-1.384 1.9-1.246 2.489-1.644 5.184-1.713 7.413zM221.188 24.9c.173-3.61 1.124-6.91 3.425-9.744 1.731-2.143 3.928-3.56 6.627-4.182 1.904-.449 3.824-.518 5.728.035 2.56.76 4.152 2.47 4.792 5.045.329 1.313.312 2.644 0 3.974a.7.7 0 01-.38.45c-4.049 1.624-8.115 3.23-12.181 4.855-.641.259-.658.293-.346.898.571 1.089 1.574 1.469 2.716 1.538 1.229.069 2.388-.242 3.461-.795 1.055-.535 2.041-1.157 3.045-1.797.346-.224.502-.19.692.156.502.846 1.021 1.658 1.54 2.488.138.207.19.397-.052.604-2.007 1.797-4.135 3.422-6.731 4.286-2.734.915-5.485 1.053-8.184-.104-1.99-.847-3.184-2.436-3.685-4.51-.225-1.054-.294-2.142-.467-3.196zm7.595-3.783c.243-.052.312-.07.381-.087 1.592-.656 3.184-1.33 4.758-2.004.156-.069.329-.242.346-.397.087-.795.208-1.607.173-2.402-.017-.657-.225-1.296-.986-1.52-.709-.19-1.298.138-1.817.57-1.09.898-1.678 2.142-2.145 3.42-.26.778-.45 1.556-.71 2.42zM71.97 32.762c-1.644 0-3.288-.017-4.932 0-.398 0-.501-.103-.432-.5.156-.778.26-1.556.415-2.333.035-.156.225-.38.38-.415 1.09-.207 1.593-.674 1.8-1.831.364-2.04.71-4.078 1.073-6.117l1.142-6.324.934-5.39c.07-.415.156-.813.208-1.227.086-.57-.07-.743-.623-.76-.38 0-.779-.018-1.16 0-.259 0-.328-.104-.293-.346.138-.743.26-1.469.415-2.212.034-.155.19-.328.329-.397 3.131-1.434 6.28-2.851 9.43-4.285.536-.242.605-.173.519.397-.242 1.452-.502 2.886-.762 4.337l-.623 3.525c-.26 1.468-.519 2.937-.778 4.423-.26 1.451-.52 2.92-.761 4.371-.26 1.504-.537 3.007-.796 4.493-.26 1.469-.52 2.937-.762 4.423-.086.45-.155.898-.225 1.365-.138.985.173 1.4 1.142 1.538.26.034.346.138.312.397-.156.847-.329 1.694-.45 2.54-.052.328-.242.328-.485.328H71.97z" fill="#000"></path><path d="M179.348 11.752c-.087.19-.139.311-.208.415-.657 1.037-1.332 2.056-1.972 3.093-.191.293-.416.38-.744.38-1.298-.018-2.596 0-3.893-.018-.329 0-.502.052-.554.45-.433 2.643-.917 5.27-1.367 7.896-.121.708-.242 1.417-.346 2.125-.035.19-.035.398-.052.605-.017 1.348.692 1.624 1.869 1.33.882-.224 1.574-.829 2.266-1.382.468-.38.485-.38.762.173.38.76.726 1.538 1.124 2.28.121.242.07.38-.103.554-1.54 1.503-3.236 2.781-5.347 3.369-1.678.466-3.391.587-5.052-.104-1.488-.605-2.354-1.745-2.717-3.3-.329-1.382-.156-2.747.104-4.112.329-1.763.623-3.542.934-5.305.243-1.382.467-2.782.727-4.164.069-.345-.052-.432-.381-.432-.64.018-1.297 0-1.938 0-.294 0-.398-.103-.346-.397.139-.778.243-1.555.416-2.333.034-.172.242-.363.398-.466 2.612-1.642 5.225-3.249 7.838-4.873.796-.5 1.592-.985 2.387-1.468.139-.087.312-.104.468-.156.017.173.069.363.034.518-.259 1.59-.536 3.18-.83 4.752-.069.38.034.501.432.501 1.852-.017 3.686 0 5.537 0 .173.035.312.052.554.07zM80.345 17.592c.173-.933.311-1.78.484-2.61.035-.137.19-.293.33-.345 3.148-1.313 6.28-2.626 9.43-3.922.415-.173.518-.086.45.38l-.572 3.266c-.329 1.849-.657 3.715-.986 5.563-.329 1.797-.658 3.594-.97 5.391a73.27 73.27 0 00-.449 2.817c-.121.83.26 1.296 1.09 1.365.346.034.415.172.346.466-.156.812-.277 1.607-.415 2.42-.052.258-.173.38-.467.38-3.34-.018-6.697 0-10.036 0-.294 0-.432-.07-.363-.398.156-.812.277-1.642.45-2.454.034-.155.207-.362.346-.397 1.107-.207 1.609-.657 1.816-1.78.364-2.004.71-4.026 1.056-6.03.19-1.088.38-2.177.588-3.265.121-.64-.052-.864-.692-.864-.432.017-.9.017-1.436.017zM92.422 5.22c.086 1.953-1.333 3.698-3.063 4.372-1.384.553-2.803.674-4.187.035-1.142-.536-1.661-1.52-1.748-2.765-.19-2.885 2.319-5.045 5-5.097.71-.017 1.489.086 2.146.346 1.263.483 1.852 1.572 1.852 3.11z" fill="#000"></path></svg></a></div></div></div></main><div class="InfoModal_modal__SFNsA"></div><div class="CreditsOverlay_container__Ou0wF  "><div class="CreditsOverlay_backgroundShield__hvliI"></div><div class="CreditsOverlay_overlay__v4WcS"><h5 class="CreditsOverlay_heading__0rZbv">Additional Credits</h5><div><ul class="CreditsOverlay_creditSections__NROM7"><li class="CreditsOverlay_creditSection__9vQLN"><div class="CreditsOverlay_sectionHeading__zC5Nn"><h6>About this story</h6></div><div class="CreditsOverlay_paragraph__DfrJ4"><p>The reporting for this article was the result of an 11-month collaboration between <em>Rolling Stone</em> and the Starling Lab. Co-founded by Stanford University and the USC Shoah Foundation, Starling Lab created and implemented the cryptographic framework for the archive and contributed additional digital and in-field research for the investigation.</p></div></li><li class="CreditsOverlay_creditSection__9vQLN"><div class="CreditsOverlay_sectionHeading__zC5Nn"><h6>Design + Development:<!-- --> <a href="https://www.gladeye.com/" target="_blank" rel="noreferrer">Gladeye</a></h6></div></li><li class="CreditsOverlay_creditSection__9vQLN"><div class="CreditsOverlay_sectionHeading__zC5Nn"><h6> <a href="https://www.rollingstone.com/" target="_blank" rel="noreferrer">Rolling Stone</a></h6></div><ul class="CreditsOverlay_people__WHCF3"><li class="CreditsOverlay_person__ifpNO"><p>Editor: Sean Woods</p></li><li class="CreditsOverlay_person__ifpNO"><p>Creative Director: Joseph Hutchinson</p></li><li class="CreditsOverlay_person__ifpNO"><p>Digital Director: Lisa Tozzi</p></li><li class="CreditsOverlay_person__ifpNO"><p>Art Director: Matthew Cooley</p></li><li class="CreditsOverlay_person__ifpNO"><p>Senior Multimedia Editor: Kyle Rice</p></li><li class="CreditsOverlay_person__ifpNO"><p>Deputy Photo Editor: Sacha Lecca</p></li><li class="CreditsOverlay_person__ifpNO"><p>Researcher: Rick Carp</p></li><li class="CreditsOverlay_person__ifpNO"><p>Copy: Jason Maxey</p></li></ul></li><li class="CreditsOverlay_creditSection__9vQLN"><div class="CreditsOverlay_sectionHeading__zC5Nn"><h6><a href="https://www.starlinglab.org/" target="_blank" rel="noreferrer">Starling Lab Team</a></h6></div><ul class="CreditsOverlay_people__WHCF3"><li class="CreditsOverlay_person__ifpNO"><p>Lead Contributors: Jonathan Dotan and Adam Rose</p></li><li class="CreditsOverlay_person__ifpNO"><p>Engineering: Benedict Lau and Yurko Jaremko</p></li><li class="CreditsOverlay_person__ifpNO"><p>UX and Video: Josh Lee</p></li></ul></li><li class="CreditsOverlay_creditSection__9vQLN"><div class="CreditsOverlay_sectionHeading__zC5Nn"><h6>Acknowledgements</h6></div><ul class="CreditsOverlay_people__WHCF3"><li class="CreditsOverlay_person__ifpNO"><p>Starling Special Projects: Basile Simon</p></li><li class="CreditsOverlay_person__ifpNO"><p>Special thanks: Brian Sirgutz, Cole Anthony Capilongo, and<!-- --> <a href="https://hypha.coop" target="_blank" rel="noreferrer">Hypha</a></p></li></ul></li></ul></div><div role="button" tabindex="0" class="CreditsOverlay_closeButton__R2yE0"></div></div></div><div class="Layout_grungeOverlay__7sVtr"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>